Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
lubittelazza

M2N-E Sli com problema

Recommended Posts

Bom dia, eu troquei recentemente de placa de video, coloquei uma gts 250 no lugar de uma 8600gt e antes tudo funcionando normal, so que agora não consigo entrar na internet, troquei de novo a placa de video e nada... e agora aparece novo hardware achado " outro dispositivo de ponte pci", alguem pode me ajudar??

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom dia, eu troquei recentemente de placa de video, coloquei uma gts 250 no lugar de uma 8600gt e antes tudo funcionando normal, so que agora não consigo entrar na internet, troquei de novo a placa de video e nada... e agora aparece novo hardware achado " outro dispositivo de ponte pci", alguem pode me ajudar??

você intalou drivers novos para a nova placa?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Tenta baixar e instalar o drive de rede mais atualizado da sua placa mãe para o sistema operacional que você utiliza amigo.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

problema resolvido, desinstalei o driver da placa de rede que estava e peguei novos e internet

Editado por lubittelazza

Compartilhar este post


Link para o post
Compartilhar em outros sites
problema resolvido

diga como, outros usuários podem necessitar de suas informações, antes que o moderador feche o tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×