Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
raonibs

[Resolvido] Modem DSL 500G Generation II: internet caindo depois de tempestade

Recommended Posts

O meu modem parou de ligar durante um temporal, troquei o cabo de energia dele orginal de 7,5V e 1,5A por um cabo que tinha sobrando aqui de 9V e 500ma, então começou a funcionar novamente

ele estava funcionando bem, mas a poucos dias minha internet começou a cair toda hora e a ficar lenta, gostaria de saber se pode ser problema com o modem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu, falei com o suporte técnico da oi e eles me recomendaram a troca do modem,

esse modem só suporta 1mb e a net aqui é de 2mb, disseram que talvez fosse isso que estivesse causando a instabilidade,

mas tenho quase certeza que é algum componente com mal funcionamento ja que ele sempre funciono adequademente, mas de qualquer forma vou comprar um 500b para aproveitar todos os 2mb da net.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×