Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
kripyto

[Resolvido] Problema com brilho do monitor

Recommended Posts

Meu monitor é lg flatron L192ws de 19". Hoje a tarde quando liguei meu computador o monitor apareceu uma linha divisoria na parte superior, pois acima do meio da tela dividindo-o em uma área mais escura(o brilho normal do monitor) e uma área mais clara(o problema). Nesta área mais clara nota-se que a imagem demora mais para se definir. Alguém poderia me dizer o que pode estar acontecendo. Não aconteceu nada, nenhuma queda de energia, desligamento brusco, nada. Simplesmente apareceu isso.:(

Obrigado

Editado por Bcpetronzio
Colocar letra maiúscula no inicio do título

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega kripyto, talves seja só um travamento momentanio!, você ja tentou remover/colocar os cabos?...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu monitor é lg flatron L192ws de 19". Hoje a tarde quando liguei meu computador o monitor apareceu uma linha divisoria na parte superior, pois acima do meio da tela dividindo-o em uma área mais escura(o brilho normal do monitor) e uma área mais clara(o problema). Nesta área mais clara nota-se que a imagem demora mais para se definir. Alguém poderia me dizer o que pode estar acontecendo. Não aconteceu nada, nenhuma queda de energia, desligamento brusco, nada. Simplesmente apareceu isso.

também estou com esse mesmo problema , ja tirei e recoloquei os cabos e não mudou nada ! Algém sabe qual é o problema ???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Matheus Bentão, teste este monitor em outro micro, se o problema persistir, é defeito na placa de controle dele!, ai é só com a autorizada...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest NilsiMinerim

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×