Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jazielgon

Incompatibilidade placa mãe x placa de vídeo?

Recommended Posts

Olá galera. To com um prolema na minha placa de vídeo que não sei se esse problema é realmente da placa de vídeo ou do Sistema Operacional, ou incompatibilidade com a placa mãe. Minha placa mãe é uma ASUS M2N32 SLI Deluxe Wi-fi.

Tenho hoje uma XFX NVIDIA GTS250, e toda hora ta aparecendo uma mensagem que o driver de vídeo parou e voltou a funcionar. Mas esse problema vem desde minha placa anterior que era uma ATI da Power Color HD3850, aparecendo a mensa mensagem, e as vezes as cores ficavam ruins. Troquei a placa de vídeo pensando que o prolema fosse na placa e não parou. Toda vez que vou jogar, trava tudo, etc. Há meu Sistema Operacional era o Windows 7 RC, agora baixei o Windows 7 Ultimate 64bits, pensando que talvez fosse algum bug do windows, e nada, continua o problema.

Baixei o driver para a placa de vídeo para Windows 7 no site da fabricante também. Não sei mais o que fazer.

Tem horas que trava tudo, aparece a tela azul com muitas coisas escritas também. Será que pode ser memória também? Hoje tenho 4 pentes de memórias da markvision de 2gb cada uma.

Fico no aguardo para ver se alguém pode me ajudar.

Em anexo, foto do problema.

não consegui anexar a foto, mas vejam o link para ela.

http://img340.imageshack.us/i/placadevdeo.jpg/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser a memória. 4 pentes pode causar incompatibilidade. Faça o seguinte: remova 3 pentes, assim ficando com só 1, de 2GB. Faça os testes, e veja se o problema ocorre.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×