Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
The0x

Monitor só liga apos RESET.

Recommended Posts

Olá!! primeiramente, comfiguração!

placa-mãe- P5KC

Proce.- E8400

Memorias OCZ 2G 5/5/5

Video- GForce 8600 GT (ZOGIS, ECA)

Problema:

Quando ligo o micro, o sistema inicia NORMAL, luzes OK, testes de teclado e mouse, mas o monitor (LCD LG Flatron W2043S) fica como si entivese em STAND,(Gestao de Energia), e o Monitor só Liga, si eu der RESET, e sei que o PC inicia normalmente, porque ele acusa Desligamento incorrento... e outra coisa ki começo JUNTO, as vezes, percebe-se melhor nas letras, o monitor começa a tremer LEVEMENTE, e quando meto o AUTO-SET, para, mas volta algum tempo depois....

testei o monitor no PC velho, esta OK... memoria, nao pode ser, nao é generica hehe...

o que pode ser? placa de video? a uns meses atrás, fiz um over nela... e as vezes embaralhava as cores... ai tirei

nao testei a placa de video, pois o PC velho é AGP...

(procurei por respostas por aqui, sem sucesso...)

desde já, GRATO!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×