Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Jadson Bass

[Resolvido] Tv philips não liga.

Recommended Posts

Olá amigos do forum, estou precisando do esquema da philips "16GL1333", estou procurando e não encontro, se alguém puder me ajudar eu agradeço.

Esta tv quando comecei os testes fui direto na saída horizontal com o transistor na placa o resultado era totalmente em curto, retirei mas estava perfeito, então testei os capacitores de largura que deram o mesmo resultado, em curto, retirando da placa estava bom, só quando soltei o fly back da placa não encontrei mais nada em curto, nesse caso vou pedir um fly back, bom esquema eu preciso para ver os pontos de teste e conferir as tensões, valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Jadson, parece que você já encontrou o defeito!...

Quanto ao esquema, verifique que chassis ela usa, pois pelo modelo não encontrei também...

É certeza que ela é 16GL1333 e não 1332 ou 1033?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Colega Bc, o modelo da tv é esse mesmo "16GL1333" e o chassis é "GR1-L1", consegui baixar um no 4shared, mas é meio estranho, pra mim não serviu.

Valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Amigo Bc, o esquema não bateu com a tv, mas não tem problema não. Só acho que a tensão +B está meio baixa em torno de 85V, não sei se é esta mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Bem amigos, o problema era mesmo apenas o fly back, troquei e está tudo certo, funcionando normalmente, muito obrigado pelas dicas e pelo esquema.

__________________

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×