Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Luizpiupiu

Minha placa mãe suporta ?

Recommended Posts

Olá galera tenho uma placa mãe k8m890m2ma séries

comprei um processador athlon x2 dual core 7750

só q a maquina não funciona com o processador e o pior não funciona com o antigo seprom 3000+ .

Gostaria de saber se é a bios ou a placa q não suporta e pifou. e se tem alguma placa no valor de até 200 reais que funcione o processador e minhas outras placas.

Tenho Placa de video xFx Geforce 8600gt Ddr3

Memoria de 1gb Ddr2 667

HD samsung 80gb Sata 2

Pelo amor de deus estou enloquecendo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde,

Antes de lhe recomendar algo, seria interessante saber ao certo o problema que está ocorrendo. Vai que é apenas um cabo mal encaixado...

Qual problema está acontecendo? Ela não liga, não acende nenhuma luz, nem nada? O pc não da sinal de vida?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Reseta a BIOs. deve ter travado. Mas você, pipiu, deveria ter lido no manual dela seu suporte... comprar processador assim dá é muito prejuizo.

Uma placa ultrabarata pra você seria a Asrock N68-S. suporta AM3, DDR2 1066, e qualquer Athlon e Sempron antigos...

Olha no Boadica o preço dela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tipo o as luzes do pc liga, o cooler do processador liga e da placa de video, já troquei o processador por outro compa tivel. troquei as mémorias. só não testei outro hd. todos os cabos estão encaixados. Geralmente quando ligava o pc ele fazia um barulho. ai depois aparecia a imagem no monitor. agora eu ligo, as luzes acende, mas não faz o barulho.

Se alguem puder meajuda agradeço desde de já. OBRIGADO.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou reiniciar a bios?

Retire a pilha da placa mãe (aquela redondinha), ligue-o sem ela, e depois recoloque-a e veja se funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentarei amanhã, se funcionar eu posto aqui !!!

Agradeço !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×