Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
cidaderefugio

[Resolvido] Driver não encontrado! Reinicie o Sistema e execute esta instalação novamente

Recommended Posts

Galera, formatei um PC usado que comprei (porque veio sem HD) então também num tem drivers baixei os drivers no site da Intel e na hora de instalar o de Som(SoundMax) aparece um erro após carregar toda a instalação:"Driver não encontrado! Reinicie o Sistema e execute esta instalação novamente" já tentei baixar em outro lugar, outros drivers, mas nada adianta; Nem o EVEREST o reconhece e eu trabalho com o PC fazendo Mixagem de CDs,etc.... preciso do som.Será que queimou????se queimou,quanto custa uma nova?

Me ajudem please!!! desde ja agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Precisamos saber a Marca e Modelo da sua placa-mãe...

e o operacional que você. esta usando .

cara minha placa mãe é Intel La crosse D865GLC e o som é onboard mas o Everest nao reconhece nada nem o gerenciador de dispositivos

Compartilhar este post


Link para o post
Compartilhar em outros sites
Precisamos saber a Marca e Modelo da sua placa-mãe...

e o operacional que você. esta usando .

cara é D865GLC INTEL LA CROSSE a placa mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites
Verifica se a placa de som está habilitada no setup.

é isso mesmo que resolveu.Eu nem sabia que o som onboard se habilitava ou desabilitava no setup...

brigadão..

ABRAÇO

Andy Nascimento

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×