Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Visitante: solucaoinfor

Rede Ponto A Ponto

Posts recomendados

Visitante: solucaoinfor

:(

Pessoal,

Estou tentando ligar 02 micros usando o cabo cross over, porém só consigo comunicar as máquinas com um cabo de 30 cm, quando aumento o tamanho do cabo perco o link e as máquinas não se comunicam. Algu ém pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara ...

Não tem lógica...

Quando você aumenta o cabo, tem certeza que está com esse cabo correto?

Ziponi

Compartilhar este post


Link para o post
Compartilhar em outros sites

é o seguinte... o cabo partrançado ele tem o alcance de 100m (metros) depois dessa distancia q ele perde sinal, nesse seu caso eu recomendo você reclipar.

tem uma combinação de cores pra cross q eu uso muito. ela é o seguinte..

azul com branco 1

azul 2

marron com branco 3

(pula 2 casas)

marron 6

outro cabo

marron com braco 1

marron 2

azul com branco 3

(pula 2 casas)

azul 6.

boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

A configuração definida pelas normas de cabeamento você pode pegar aqui

essa configuração pode funcionar, mas se puder, use o padrão...

para micro ---> hub / switch = cabo 568A ou 568B

para micro ---> micro = cabo cross.

Ziponi :ph34r:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante: solucaoinfor

Pois é. O cabo está completamente correto já fiz e refiz e conferí várias vezes e olha que esta é a segunda vez que isso me acontece. Somente consigo fazer a conexão utilizando um Hub. Já quebrei a cabeça e quase suicidei mas não consegui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Duas coisas o cabo pode ter vindo com defeito partido por dentro já aconteceu comigo tive de usar cabo de outro rolo para resolver ou ainda uma das placas de rede estar com defito e não ter força o suficiente para enviar os dados pro uma distancia maior.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por solucaoinfor@14 jan 2004, 18:19

Pois é. O cabo está completamente correto já fiz e refiz e conferí várias vezes e olha que esta é a segunda vez que isso me acontece. Somente consigo fazer a conexão utilizando um Hub. Já quebrei a cabeça e quase suicidei mas não consegui.

Cara ...

você está usando o cabo cross mesmo? O cross usa 568A numa ponta e 568B na outra.... Não tem segredo... TEM que funcionar...

Verifica a configuração das placas e testa em autosense, depois em 10mbs e depois em 100mbs half duplex.

Ziponi -_-:-BEER

PS - Aproveita a dica do ccs1201 e testa as placas de rede... ou melhor, compra ou arruma uma emprestado que você saiba estar boa e testa nas duas máquinas...ou testa as placas em outras máquinas... e arruma um pouco de agua benta - hehehehe

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo o padrão é 1 metro e meio....climpe direitinho que funciona!! a configuração correta do cross é ;

verde e branco

verde

laranja e branco

azul =====> padrão 568-A

azul e branco

laranja

marrom e branco

marrom

=======================================

Laranja e branco

laranja

verde e branco

azul =====> padrão 568-B (Cross Over)

azul e branco

verde

marrom e branco

marrom

=======================================

Fernando Fernandes

Mensagem editada por originalmente estar infringindo as regras do Fórum do Clube do Hardware!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...