Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
GILCANDIDO

Problemas Com Ide Placa Asus Desconhecida Para Mim

Posts recomendados

Amigos do Forum, me Ajudem neste Problema ,montei um micro com a placa Asus modelo A7V8X-X tudo ligado de normal, Só que Não esta reconhendo o hd que é zerado de 40 gb SEAGATE No setup esta em auto , tentey USER TYPE HDD e também nada, é a primeira vez que instalo esta Placa o que eu tenho que faxer para ele reconhecer as ide-es pois nem o dirver cd cd ela acha, tenho que jampear a placa para reconhecimemto das ide-es ou tem algo para fazer no SETUP que eu não sei, bom na verdade não sei o que fazer alguém pode me ajudar!. EStou Conectado e Agurdado por uma ajuda pois é urgente tenho que entregar esta maquina hoje ou mastardar amanhãbem cedo.desde já agradeço a quem puder me ajudar. :mellow:

Compartilhar este post


Link para o post
Compartilhar em outros sites

você esta ligando os dois na mesmo ide..?..se tiver verificou os jumpers do hd e drive cd..?...tentou ligar somente o hd em cada uma das idees...os cabos estão ligados corretamente....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...