Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Visitante: 6Ca6oS6

[Resolvido] Soyo Dragon Kt400 Ultra Platinum

Posts recomendados

Visitante: 6Ca6oS6

Tenho uma soyo dragon kt400 ultra platinum há algum tempo, recentemente fiz um upgrade de processador, hd e video, respectivamente um xp 2000, um maxtor 120gb e uma geforce fx 5200 de 128mb... a unica coisa q pemaneceu no micro foram duas memórias DDR de 256mb pc 2100 (266mhz)... tudo ia bem quando um pente de memória queimou do nada... desde q retirei o pente de memória queimado o desempenho vem caindo a cada vez q reinicio o micro.. ao ponto do windows xp travar logo na tela de log on... alguém poderia me dizer se é alguma incompatilibilidade de memória.. pois testei a memória em um micro de um amigo e funcionou sem problemas... o q será q esta acontecendo?

PS: Meu processador antigo era um XP 1500

Desde já agradeço aos que lerem o tópico

Compartilhar este post


Link para o post
Compartilhar em outros sites

a sua fonte será q suporta toda essa carga.....?

teste com outra...

pode ser q ela esteja oscilando nas tensões....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante: 6Ca6oS6

Bom a fonte é uma genérica de 500W.... resolvi testar a memória de novo só q desta vez em uma máquina com um processador igual ao meu... a memória q estava na máquina era 256 ddr 333... coloquei a minha e após uns 15 minutos a máquina começou a travar.. a placa mãe era uma asus ... na máquina de uma amigo q usa um xp 1500 numa asus a7s333 rola sem problemas.. a maquina ficou ligada mais de 24 hrs sem nenhum problema.. sera q é a fonte mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

você verificou as tensoes de entrada +3 , +5 e +12...

se tiver muita oscilacao;;;e quase certeza

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante: 6Ca6oS6

Vou dar uma testada na fonte e verificar as tensões como você sugeriu... agora q eu me toquei q tem muita coisa ligada nela... fora o q eu já disse tem mais 2 hd's, 1 de 40 e 1 de 30, 2 gravadores de cd e 3 coolers, fora o neon e outras frescurites...

Valeu pela força ... qualquer coisa eu coloco o resultado aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olhe cara eu tive uma MB dessas e nunca me esquentou a cabeça realmente deve ser a fonte!!!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ai gente beleza?!!!

Vou aproveitar este tópico pra fazer uma pergunta

Tenho uma Soyo Dragon Ultra KT400 e troquei o processador de AGOIA XP1700+ para um Barton 2600. Tenho 256 de ram em DDR400 só que agora a placa-mãe só classifica a memória como DDR333. Alguém poderia me ajudar???? :muro::help:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por X-ray@23 jan 2004, 17:51

E ai gente beleza?!!!

Vou aproveitar este tópico pra fazer uma pergunta

Tenho uma Soyo Dragon Ultra KT400 e troquei o processador de AGOIA XP1700+ para um Barton 2600. Tenho 256 de ram em DDR400 só que agora a placa-mãe só classifica a memória como DDR333. Alguém poderia me ajudar???? :muro:  :help:

Deve estar configurado na BIOS para ter sincronismo com o processador, alias o KT400 perde desempenho em modo assincrono, tipo processador a 166(333) e memoria a 200 (400), sendo assim deixe como esta.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mmarcelocsouza+23 jan 2004, 17:56-->
X-ray@23 jan 2004, 17:51

E ai gente beleza?!!!

Vou aproveitar este tópico pra fazer uma pergunta

Tenho uma Soyo Dragon Ultra KT400 e troquei o processador de AGOIA XP1700+ para um Barton 2600. Tenho 256 de ram em DDR400 só que agora a placa-mãe só classifica a memória como DDR333. Alguém poderia me ajudar???? :muro:  :help:

Deve estar configurado na BIOS para ter sincronismo com o processador, alias o KT400 perde desempenho em modo assincrono, tipo processador a 166(333) e memoria a 200 (400), sendo assim deixe como esta.

Valeu!!!! Na verdade gostaria de melhorar o rendimento do conjunto, aceito sugestões!!! Tem como destravar o Barton pra mudar o multiplicador? Vi no site do Clube a reportagem do speed strip fora isso tem mais algum jeito mais "fácil" :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

você com essa mb já tem um senhor de um pc, mesmo q você mudasse clock de memória não iria notar muita diferença!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante: 6Ca6oS6

Descobri q a fonte estava funcionando beleza... apesar de sobrecarregada com tanta coisa ligada nela, o problema era outro, a ocilação de energia e na rede elétrica mesmo... chamei um eletricista e vou ter q morrer numa grana preta pra solucionar isso.... apoveitei e comprei um no break pra não ter mais dor de kbeça com isso

Valeu pela força

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...