Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
pulyx

Computador desliga sozinho.

Recommended Posts

Pessoal do Clube do Hardware,

Já vi topicos parecidos com esses no forum e em outros forums brasileiros e gringos mas nada sugerido solucionou meu problema.

Não sei se estou postando no lugar certo mas lá vai:

Tenho um

Intel Core 2 Duo 4500 2.2ghz

MSI P965-Neo F-V2

HD seagate

Nvidia 8600 GTS OC Edition

2GB DDR 2 Kingston (em dual channel-2 sticks)

Windows XP Sp3 - Atualizado sempre.

Meu pc desliga aleatoriamente.

Do nada, sem aviso. sem travar. E liga de volta.

Chequei vários topicos sobre temperaturas de CPU/Sistema/Video

E já olhei no Everest e no Speedfan pra ver se tinha alguma disparidade.

Tanto no Everest Ultimate e no Speedfan vi algo estranho.

No everest mostra a temperatura da minha MB à 80°C

E no Speedfan 79/80°C

Mas não faz sentido essa temperatura alta desse jeito enquanto isso

Meu processador fica à normais 37ºC.

No speedfan fica assim

GPU - 49C

Temp1 - 36C

Temp2 - 36C

Temp3 - 79C

Tudo isso só usando o PC para internet normalmente. Nada de jogos ou coisa do tipo. (Eu jogo WoW e TF2, e são quase que 2 minutos contatos até o PC desligar quando eu abro qualquer um dos 2)

Já tentei desabilitar coisa de erros de sistema do windows que dá boot no PC caso de algum erro.

Abri o PC e limpei ele com Dustbuster e nada.

Toquei alguns componentes do PC para sentir a temperatura e NADA na placa mãe parecia estar a 80°C

Vocês poderiam me dizer o que é ?

Porque não sei se é fonte, video, Mobo ou sei lá o que.

Só sei que isso irrita pra caramba!:mad::mad::mad:

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pessoal do Clube do Hardware,

Já vi topicos parecidos com esses no forum e em outros forums brasileiros e gringos mas nada sugerido solucionou meu problema.

Não sei se estou postando no lugar certo mas lá vai:

Tenho um

Intel Core 2 Duo 4500 2.2ghz

MSI P965-Neo F-V2

HD seagate

Nvidia 8600 GTS OC Edition

2GB DDR 2 Kingston (em dual channel-2 sticks)

Windows XP Sp3 - Atualizado sempre.

Meu pc desliga aleatoriamente.

Do nada, sem aviso. sem travar. E liga de volta.

Chequei vários topicos sobre temperaturas de CPU/Sistema/Video

E já olhei no Everest e no Speedfan pra ver se tinha alguma disparidade.

Tanto no Everest Ultimate e no Speedfan vi algo estranho.

No everest mostra a temperatura da minha MB à 80°C

E no Speedfan 79/80°C

Mas não faz sentido essa temperatura alta desse jeito enquanto isso

Meu processador fica à normais 37ºC.

No speedfan fica assim

GPU - 49C

Temp1 - 36C

Temp2 - 36C

Temp3 - 79C

Tudo isso só usando o PC para internet normalmente. Nada de jogos ou coisa do tipo. (Eu jogo WoW e TF2, e são quase que 2 minutos contatos até o PC desligar quando eu abro qualquer um dos 2)

Já tentei desabilitar coisa de erros de sistema do windows que dá boot no PC caso de algum erro.

Abri o PC e limpei ele com Dustbuster e nada.

Toquei alguns componentes do PC para sentir a temperatura e NADA na placa mãe parecia estar a 80°C

Vocês poderiam me dizer o que é ?

Porque não sei se é fonte, video, Mobo ou sei lá o que.

Só sei que isso irrita pra caramba!:mad::mad::mad:

Valeu!

Amigo qual é a marca e o modelo da sua fonte? pois a fonte pode alterar a temperatura de qualquer item do PC se estiver funcionando mal, ou funcionando no seu limite!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Amigo qual é a marca e o modelo da sua fonte? pois a fonte pode alterar a temperatura de qualquer item do PC se estiver funcionando mal, ou funcionando no seu limite!

    Opa Ramon, valeu pela resposta,

    Respondendo sua pergnta:

    Minha fonte é uma Cooler Master Extreme Power de 550W - ATX 12V

    Editado por pulyx

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ah é.

    Outro dado importante que eu observei aqui, mas não sei o que significa foram as voltagens do PC.

    Aqui vão elas:

    núcleo de CPU : 1.14V

    + 3.3V : 3.41V

    +5V : 5.13V

    No Modo de Espera +3.3V - 3.41V

    Bateria Vbat : 3.26V

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Ah é.

    Outro dado importante que eu observei aqui, mas não sei o que significa foram as voltagens do PC.

    Aqui vão elas:

    núcleo de CPU : 1.14V

    + 3.3V : 3.41V

    +5V : 5.13V

    No Modo de Espera +3.3V - 3.41V

    Bateria Vbat : 3.26V

    ta faltando a principal a tensão de 12V. !!!???

    se você. usou o Everest não dá essa informação...

    você. precisa usar o "Pcwizard2009".

    Essas voltagens estão boas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • ta faltando a principal a tensão de 12V. !!!???

    se você. usou o Everest não dá essa informação...

    você. precisa usar o "Pcwizard2009".

    Essas voltagens estão boas.

    Opa

    perdão

    Esqueci uns itens

    a +12V - 22.44

    magrao43jp - Valeu pela resposta cara

    Usei o PCwizard aqui

    E realmente

    ele tá falando que Minha MOBO nao tá quente

    O que tá a 78°C é Power/Aux

    Mas eu encostei na fonte, e ela tá bem geladinha, pra falar a verdade.

    esse problema tá dando um nó na minha cabeça.

    Editado por pulyx

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 22.44 v pelo que ta listado aqui

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    tente arrumar uma fonte emprestada pra testar nesse pc.

    ou um voltimetro pra confirmar essa tensão...tá muito alto !!

    não podemos confiar 100% no programa...é só pra ter uma base.

    se sua placa tiver video Onboard tire a placa de video , e teste

    o pc. sem a placa veja como fica.

    Editado por magrao43jp

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olha se a fonte estiver realmente mandando 22V na linha de 12V ja era para a tua placa mãe ter queimado, mais faça o que o amigo te indicou acima, pegue outra fonte e teste para ver se essa tensão continua do mesmo jeito!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pode ser a fonte, mesmo, mas caso não resolva tente trocar a placa mãe. Já tive esse problema ano passado e o problema foi a placa mãe. :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pessoal, valeu pelas respostas

    Então...

    Eu fiz o recomendado, e troquei a Fonte, já comprei outra até só pra nao ter chance de ter problema de novo.

    Comprei uma Corsair 550W reais.

    Mas não resolveu.

    Liguei o PC aqui, e a fonte continua mandando 22.44 pra placa mãe e o computador CONTINUA desligando.

    E agora ele está ainda mais quente com a placa de video nova (geforce 9800GT)

    Será que é problema da placa mãe ?

    Ou pode ser algo eletrico do meu quarto que tá causando isso ?

    Porque ontem na casa do meu amigo quando eu testei a fonte dele, a gente nao teve problemas

    E eu estressei o computador ao extremo abrindo um zilhao de programas e jogos ao mesmo tempo e nada.

    Mas foi voltar da loja, com os componentes novos instalados

    Fucionou normalmente ligando e tal

    Mas foi só eu rodar WoW...uns minutos depois..Desligou.

    Editado por pulyx

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Pessoal, valeu pelas respostas

    Então...

    Eu fiz o recomendado, e troquei a Fonte, já comprei outra até só pra nao ter chance de ter problema de novo.

    Comprei uma Corsair 550W reais.

    Mas não resolveu.

    Liguei o PC aqui, e a fonte continua mandando 22.44 pra placa mãe e o computador CONTINUA desligando. agora ele está ainda mais quente com a placa de video nova (geforce 9800GT)

    Será que é problema da placa mãe ?

    Ou pode ser algo eletrico do meu quarto que tá causando isso ?

    Porque ontem na casa do meu amigo quando eu testei a fonte dele, a gente nao teve problemas

    E eu estressei o computador ao extremo abrindo um zilhao de programas e jogos ao mesmo tempo e nada.

    Mas foi voltar da loja, com os componentes novos instalados

    Fucionou normalmente ligando e tal

    Mas foi só eu rodar WoW...uns minutos depois..Desligou.

    você testou sua maquina com a fonte dele ? Foi isso ? Se foi, então compre uma fonte igual a dele ou melhor, se Não limpe bem todas as peças, menos as novas com alcool isopropilico e monte tudo novamente com calma, se não obtiver resultado então é apelar pro Peça a Peça, vai trocando e vendo se estabiliza, mas se você não tiver as peças , mande pra alguma loja e explique o que está havendo. Comigo já aconteceu isso e era o processador que estava esquentando muito, botei um cooler melhor e acabou o meu problema ... faz o teste do dedo mesmo, vai tocando as peças da maquina assim que ela reiniciar pra ver se é temperatura. Se não for nada disso , troca sua MB, a placa mãe é a melhor carrasca que existe quando quer dar problemas, ela é sempre a ultima a ser trocada e na maioria das vezes é a fonte do erro ... boa sorte

    Editado por CJHART

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Opa CJHart

    Eu usei a fonte dele.

    Ontem na casa dele o PC funcionou sem problemas pelo tmepo que ficou ligado lá.

    Mas é meio randomico. As vezes ele desliga depois de muito tempo. as vezes desliga bem rápido.

    Meu PC agora a pouco notei que o Fan do gabinete ta desligado. Liguei e ja deu uma diferença consideravel na temperatura. Mas ainda desliga.

    Se for a placa mãe eu estou ******

    Porque eu acabei de gastar 700 reais numa fonte nova e numa placa de video nova (essa eu ja ia comprar de qualquer jeito)

    Eu não vou ter grana pra placa mãe. Caso ela seja o problema

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom amigo tenta levar o teu Pc completo como esta e testa em outra tomada da sua casa, se continuar leva o seu Pc na casa do seu amigo e fique com ele lá e faça as mesmas coisas que voce faz com ele na sua casa na casa dele para ver que bixo dá!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Pessoal do Clube do Hardware,

    Já vi topicos parecidos com esses no forum e em outros forums brasileiros e gringos mas nada sugerido solucionou meu problema.

    Não sei se estou postando no lugar certo mas lá vai:

    Tenho um

    Intel Core 2 Duo 4500 2.2ghz

    MSI P965-Neo F-V2

    HD seagate

    Nvidia 8600 GTS OC Edition

    2GB DDR 2 Kingston (em dual channel-2 sticks)

    Windows XP Sp3 - Atualizado sempre.

    Meu pc desliga aleatoriamente.

    Do nada, sem aviso. sem travar. E liga de volta.

    Chequei vários topicos sobre temperaturas de CPU/Sistema/Video

    E já olhei no Everest e no Speedfan pra ver se tinha alguma disparidade.

    Tanto no Everest Ultimate e no Speedfan vi algo estranho.

    No everest mostra a temperatura da minha MB à 80°C

    E no Speedfan 79/80°C

    Mas não faz sentido essa temperatura alta desse jeito enquanto isso

    Meu processador fica à normais 37ºC.

    No speedfan fica assim

    GPU - 49C

    Temp1 - 36C

    Temp2 - 36C

    Temp3 - 79C

    Tudo isso só usando o PC para internet normalmente. Nada de jogos ou coisa do tipo. (Eu jogo WoW e TF2, e são quase que 2 minutos contatos até o PC desligar quando eu abro qualquer um dos 2)

    Já tentei desabilitar coisa de erros de sistema do windows que dá boot no PC caso de algum erro.

    Abri o PC e limpei ele com Dustbuster e nada.

    Toquei alguns componentes do PC para sentir a temperatura e NADA na placa mãe parecia estar a 80°C

    Vocês poderiam me dizer o que é ?

    Porque não sei se é fonte, video, Mobo ou sei lá o que.

    Só sei que isso irrita pra caramba!:mad::mad::mad:

    Valeu!

    primeiro: chame um eletricista para medir/verificar a rede elétrica de sua casa principalmente as tomadas,,segundo: peça este mesmo eletricista para verificar as voltagens de saída de sua fonte ,,geralmente a fonte vem especificando as saídas de tensão na lateral da caixa da fonte,,,,ele vai ligar a fonte e testá-la ligada com um multímetro,,ai então voce saberá se é a sua rede elétrica,,ou sua fonte,,,,Esta fonte tem que estar fora do pc é claro,,

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Opa pessoal,

    1000 reais mais tarde.

    PC praticamente novo. hahaha

    Um conto tragico.

    O começo da historia vocês conhecem.

    Mas comprei a fonte nova, achando que era o problema, nao era.

    Era a placa mãe.

    Enquanto eu limpava, e testava outros componentes no meu PC

    EU esbarro no meu HD, que cai no chao com um estrondo e mato o coitado.

    Compro um HD novo e Placa mãe nova,

    Instalo

    E descubro que minhas memorias nao são compativeis (frequencia de 533)

    então memorias novas haha

    Mas está tudo Bem

    Era um problema da placa mãe mesmo, fica registrado aqui, caso aconteça com mais algum infeliz.

    MSI P965 Neo-F V2 - Placa de má qualidade. Meu jack de rede foi pro saco a uns meses e depois o sensor de temperatura da Placa foi pro saco.

    De qualquer forma, Muito obrigado pelas dicas e orientação ai pessoal

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Opa pessoal,

    1000 reais mais tarde.

    PC praticamente novo. hahaha

    Um conto tragico.

    O começo da historia vocês conhecem.

    Mas comprei a fonte nova, achando que era o problema, não era.

    Era a placa mãe.

    Enquanto eu limpava, e testava outros componentes no meu PC

    EU esbarro no meu HD, que cai no chao com um estrondo e mato o coitado.

    Compro um HD novo e Placa mãe nova,

    Instalo

    E descubro que minhas memorias não são compativeis (frequencia de 533)

    então memorias novas haha

    Mas está tudo Bem

    Era um problema da placa mãe mesmo, fica registrado aqui, caso aconteça com mais algum infeliz.

    MSI P965 Neo-F V2 - Placa de má qualidade. Meu jack de rede foi pro saco a uns meses e depois o sensor de temperatura da Placa foi pro saco.

    De qualquer forma, Muito obrigado pelas dicas e orientação ai pessoal

    '' ... e não for nada disso , troca sua MB, a placa mãe é a melhor carrasca que existe quando quer dar problemas, ela é sempre a ultima a ser trocada e na maioria das vezes é a fonte do erro ... boa sorte ... '' .. é meu caro, a MB é impiedosa ...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Acho que o mais fácil e eficiente de descobriri o problema se não conseguir achar a solução é levar para um tecnico e falar sobre o problema eles regalmente tem 1 mobo pra teste e um processador pra teste.

    Valeu.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×