Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Quaker_Hard

Será a Placa-Mãe...

Recommended Posts

Meu micro está apresentando um problema insólito. Eu ligo ele, ele inicia o Windows normalmente (XP) e após de aproximadamente uns 5 minutos de funcionamento, O Windows recebe um comando de desligamento remoto e desliga a máquina. Se eu tento religar a máquina ela incia o procedimento de desligamento mas novamete desliga antes de inciar o Windows. A partir daí a maquina começa a ligar e desligar sozinha sem qq interferencia de minha parte. Já deixei rodando somente a fonte e nenhum prblema apareceu. Ficou rodando somente a fonte por horas. Desliguei o HD e mesmo assim a máquina continua sofrendo do mesmo problema - ligando e desligando sozinha. Desconfio que algo na minha placa mãe esteja sinalizando para esse liga e desliga automático. Gostaria de uma ajuda.

A configuração de minha máquina consta na minha assinatura.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo,

Pegue o manual da sua placa mãe e verifique a ligação dos cabos do painel frontal, pode ser que tenha algum plug em lugar incorreto ou invertido.

Verifique principalmente: POWER SW e RESET SW.

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser super aquecimento tembém, tente verificar as temperaturas do Processador, e ligue o PC apenas com o necessario, pode estar havendo algum conflito de Hardware!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Binho

Pode estar ocorrendo um super aquecimento, como o nosso amigo já citou

verifique as ventoinhas e a temperatura do seu micro na BIOS

tente ligar ele tambem em modo seguro e ve o que acontece

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×