Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ramled

Não consigo instalar o Windows Live

Recommended Posts

Quando tento instalar o windows live, não consigo, sempre vem um aviso de que tenho instalado uma versão mais recente. Já limpei o registro no regedit, usei ccleaner, nitro pc e outros. Já procurei esta versão mais recente em todos os locais que meu pouco conhecimento proporciona e não achei. Já tive instalado o 8.5 que foi atualizado creio que para o 9 e foi contaminado e desapareceu rsrsr. Virus, malware e outros estou livre. Agradeço ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Utilizando o Windows Install Clean Up,( http://download.microsoft.com/download/e/9/d/e9d80355-7ab4-45b8-80e8-983a48d5e1bd/msicuu2.exe ) simples e fácil de manusear encontrei os programas do windos Live que queria deeletar só que não aparecem com seus nomes e sim com valores, tais como :

    All Users

    14.0.8064.0276

    14.0.8089.0726

    14.0.8089. 726 ( é isso mesmo)

    e outros semelhantes deletei os valores e consegui instalar o live, depois para testar deletei de novo e instalei a versão 7 logo : PROBLEMA RESOLVIDO. Obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×