Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
GonInfo

[Resolvido] Pc Analyzer Realemnte funciona

Recommended Posts

Estou com um placa mãe de um cliente, ela simplesmente, funciona tudo legal, quando o cliente liga ela a bios zera, eu tava pensando em comprar esse tal de Pc Analyzer, para ver se descubro o que esta avendo com ela, será que isso da certo mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é a MOBO?

Faz uma atualização de BIOS, ou verifique o curto da bateria se esta fechado, talvex seja isso ela resseta mesmo a bateria tando boa!

Compartilhar este post


Link para o post
Compartilhar em outros sites

phe desculpa minha ignorância, mais como checo, se elas esta fechando o circuito, sou meio novo, mais disposto a aprender, o modelo da mobo, nao lembro agora, o pc esta com o cliente

Editado por GonInfo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, ja troquei a bateria, na verdedade ja testei com 5 baterias

Compartilhar este post


Link para o post
Compartilhar em outros sites

acho que resovi o problema, relamente a bateria antiga estav gasta, porém o problema coma a nova bateria na verdade era no suporte, ao tirar a bateria velha eu acabei forçando um pouco alem do necessario para tirala, então quando a maquina ficava parada a bateria pegava legal, so que quando o cliente levava embora ela desemcaixava por apenas alguns segundo ou dava mal contato, porém o suficiente para resetar a bios.

Solução: amasei o ferrinho que prende a bateria um pouco e pronto ficou legal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×