Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Giovani hg

PC trava com HDs específicos

Recommended Posts

Caros amigos, tive um problema muito estranho esses dias, após uma falta de luz que ocorreu por aqui, o pc começou a ficar estranho, telas azuis, lentidão, não reconhece o HD após algumas horas desligado.

Resolvi então fazer testes. Troquei meu HD Samgung 320gb SATA II por um MAXTOR 160gb SATA II e funcionou perfeitamente.

Então logo conclui que o problema tava no HD... comprei um novo Samsung 500gb SATA II e o problema apareceu de novo, nem consegui instalar windows 7, ele trava no meio, parece que para de reconhecer o HD.

Só com o Maxtor o pc roda direito!

Já troquei as memórias, placa de video, não mudou nada.

A placa mãe é PCware pw-945gcx.

Alguma alma bondosa teria uma luz para o meu problema? Seria apenas alguma configuração da placa mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta atualizar a bios.

pode ter danificado também algum componente da pl. mae

experimenta colocar esse hd novo em outra maquina

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×