Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jacinto_arq

PC < M-audio FTP < Mesa de Som ( Chiado )

Recommended Posts

Olá pessoal,

seguinte, tenho uma Placa de som M-audio Fast Track Pro, e uma mesa de som Behringer Xenyx1002fx,

Certo, a ligação que eu quero fazer:

Mesa de som ligada na Placa de som que é ligada no PC.

A DÚVIDA É: " Qual a melhor forma de ligar a mesa na placa sem ruidos na tranferencia? " Eu faço gravação, e preciso da mesa.

Obs: A gravação desta placa é 0 ruido se o Instrumento ou Microfone estiver ligado direto na placa.

Obs²: Estou usando agora um cabo (RCA.L + RCA.R o======> XLR)

Vejam:

-> O PC, está ligado em uma regua simples com filtro de linha, esta regua está ligada a um estabilizador Com filtro de linha (220IN 220OUT )

-> A Placa de som está ligada no computador por Cabo USB ( Alimentação

e tranferencia de dados )

-> A mesa de som Está ligada na regua ( 220V )

Foto Front e Back da Placa de som:

http://www.core-sound.com/FastTrackPro/fasttrackpro_front-rear.jpg

Foto de cima da Mesa de Som:

http://www.behringer.com/EN/images/lightboxphotos/1002_P0574_Top_XL.jpg

Galera, ninguém respondeu, más eu já resolvi o problema,

Liguei um fio terra da placa pra janela do meu ap, e dos cabos ( parte terra ) e os chiados sumiram completamente ;D

paz!

Editado por jacinto_arq
Problema resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×