Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
HardwereBoss

NETGEAR WGR614 - Configurar para NET VIRTUA

Recommended Posts

Olá amigos, Contratei a NET VIRTUA de 600kb e comprei roteador NETGEAR WGR614. Pois bem, fiz os procedimentos que são solicitados no CD de instalação, Introduzimos nome e senha para a rede, Configuração perfeita! Porém, quando conectamos os notebooks à rede, não acessamos internet! O mais estranho ocorre quando colocamos o cabo... A INTERNET FUNCIONA CORRETAMENTE. :eek:

Me Ajudem....

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá amigos, Contratei a NET VIRTUA de 600kb e comprei roteador NETGEAR WGR614. Pois bem, fiz os procedimentos que são solicitados no CD de instalação, Introduzimos nome e senha para a rede, Configuração perfeita! Porém, quando conectamos os notebooks à rede, não acessamos internet! O mais estranho ocorre quando colocamos o cabo... A INTERNET FUNCIONA CORRETAMENTE. :eek:

Me Ajudem....

Abraços

Fera tenho a mesma configuração que a sua, NetVirtua e roteador Netgear WGR614, fiz o procedimento do CD para um PC com cabos e mais dois via wireless funcionou na primeira tanto para o PC quanto para o note e o outro pc que usa placa de rede wireless.

Cara para ficar mais fácil qual a versã do SO que você usa no Note. dai fica mais fácil de ajudar no meu caso o note esta com vista, outro com XP e um com Win 7.

Compartilhar este post


Link para o post
Compartilhar em outros sites

No caso, o sistema operacional do note é o vista! alguma ideia do que fazer???

no aguardo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×