Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
nobruds

Filtro linha APC - Site Wiring Fault

Recommended Posts

Bom galera, beleza?

Comprei meu filtro de linha apc, e só depois de comprar percebi que as conexões das tomadas são todas no padrão americano, com o terminal terra, correto ?

porém alguns aparece meus não tem essa tomada, só tem os 2 conectores basicos, vou precisar comprar adaptadores né =/

outro problema que tive foi que a luz do SITE WIRING FAULT está acesa, acho que a fiação do meu prédio está ok, estou achando que o problema é na conexão da tomada também, pois eu uso uma extensão da tomada até o meu computador e o conector dela nao tem o 'Terra', será que é por isso ?

Alguem entendeu meu problema? hehe

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele está aceso pois a tomada não tem aterramento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

hum, então minha extensão tem q ligar na tomada com aterramento e dai o filtro eu ligo na extensão também com aterramento né?

vou procurar uma pra comprar

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

a extensão tem que ter o terceiro pino também, e não só o buraco de "enfeite".

fique atento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

é to ligado, vou procurar para ver se acho um .. porque estes adaptadores não servem ne?

vou ver se acho na net.

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

agora deu um estalo!

para ligar o terra a tomada tem que ser de 3 pinos, ai entra o novo padrão brasileiro :priv:

achar adaptador para esse padrão, com 3 pinos que funcionam (sem o terceiro ser de enfeite) vai ser difícil. o unico que achei, tinha 2 buracos e o vendedor falou:

"se precisar eu furo o terceiro pino para você"

ai ja da para ver a situação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

hahah o vendedor tentando dar o geitinho brasileiro

minha tomada ainda não esta no novo padrão, mas tem q mudar este ano né .. agora ferrou mesmo pra achar isso.. =/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×