Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
fabiovy

[Resolvido] Estou no Japão e nao consigo acessar alguns sites

Recommended Posts

Estou no Japao, tenho uma otima conexao... 100mb, dizem ser a mais rapida do mundo, porém, do que adianta se nao consigo acessar alguns sites, cito como exemplo o terra e o baixaki !!! Pingo em diversos sites, com nome, com ip, e da tudo certinho, ja com esses dois citados da 100% de perda !!! Ja verifiquei firewall, niveis de segurança, nada resolveu. Imagino que o problema nao seja meu pc, pois nenhum dos dois pcs da casa entra nessas paginas, e nem o iphone, nem o psp. Alguem imagina o que poderia ser??? configuração do modem da empresa responsavel pelo servico de fibra otica NTT, configuração do roteador??? Ou seria alguma cagada minha ou dos meus filhos que fucam sem doh no pc??? rsrsrsr

Agradeco a atencao e desejo a todos um Feliz 2010 !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Estou no Japao, tenho uma otima conexao... 100mb, dizem ser a mais rapida do mundo, porém, do que adianta se nao consigo acessar alguns sites, cito como exemplo o terra e o baixaki !!! Pingo em diversos sites, com nome, com ip, e da tudo certinho, ja com esses dois citados da 100% de perda !!! Ja verifiquei firewall, niveis de segurança, nada resolveu. Imagino que o problema nao seja meu pc, pois nenhum dos dois pcs da casa entra nessas paginas, e nem o iphone, nem o psp. Alguem imagina o que poderia ser??? configuração do modem da empresa responsavel pelo servico de fibra otica NTT, configuração do roteador??? Ou seria alguma cagada minha ou dos meus filhos que fucam sem doh no pc??? rsrsrsr

Agradeco a atencao e desejo a todos um Feliz 2010 !!!

........................................................................................................

Não se pode tirar a hipótese de ser algum problema de Rota...

Compartilhar este post


Link para o post
Compartilhar em outros sites

No caso de um problema de rota, como foi citado, o que eu poderia fazer ??? Sou meio leigo nesse sentido !!! rsrsrsrs ... grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fabio,

Se for realmente um problema de rotas de IPs entre Backbones do Japão com o Brasil, pouco se pode fazer se não usar um proxy para abrir o site por aí.

Mas, tente acessar o site através do IP e veja se consegues:

Site do Terra: http://200.154.56.80

Site do Baixaki: http://200.192.176.87

Dessa forma postada aqui, eu consigo o acesso normalmente; vejamos no seu caso...

Não deixe de postar se a sua dúvida foi solucionada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola spider... grato pela atencao !!!

Tentei pelos ips, e realmente nao abre !!!

O mais estranho nessa historia toda é que fui a casa de um amigo para ver se o site do terra entrava normalmente, e realmente entrou !!! Tanto o terra como o baixaki entrou normalmente !!!

Sou leigo, então perdoe-me... me explica esse lance que você disse... pouco se pode fazer se nao usar um proxy !!! O que vem a ser isto???

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Ola spider... grato pela atencao !!!

Tentei pelos ips, e realmente nao abre !!!

O mais estranho nessa historia toda é que fui a casa de um amigo para ver se o site do terra entrava normalmente, e realmente entrou !!! Tanto o terra como o baixaki entrou normalmente !!!

Sou leigo, então perdoe-me... me explica esse lance que você disse... pouco se pode fazer se nao usar um proxy !!! O que vem a ser isto???

abraço

........................................................................................................

Não entendi uma coisa ,você levou o seu PC e ou Notebook na casa

do seu Amigo e funcionou normalmente ou na Casa de seu Amigo, o

PC do seu Amigo funcionou normalmente ????

Compartilhar este post


Link para o post
Compartilhar em outros sites

fui na casa de um amigo, que usa o mesmo tipo de conexao que eu.. NTT, fibra otica, 100mb, mas com o pc dele, e la entrou no site do terra e baixaki normalmente ! quis deixar isso citado pra ter certeza de que nao é um problema generalizado !!!

Grato

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

como assim "n entra"

fica carregando a pagina ou da aquele erro de como se a net n tivesse conectada.

[japao é outra coisa vei, 100mb.....]

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esses conflitos costumam ser resolvido excluindo arquivos temporários e cookies; abra o IE em ferramentas, opções da internet, na aba geral, clique em excluir cookies, excluir arquivos, limpar histórico, reinicie o IE....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se outra pessoa usufruindo dos mesmos serviços de internet da mesma operadora consegue acessar o site que você não consegue, certamente que o problema de não conseguir acessar alguns sites é por causa do seu sistema (da sua rede interna).

Como já recomendado, faça uma limpeza de temporários e Cache do seu Windows (é Windows, né!?). Faça o teste de "ping" nos endereços dos sites que não consegue acesso, e se houver perda de pacotes, faça a configuração manual de endereços de servidores DNS diretamente nas propriedades de TCP/IPv4 da sua Conexão Local.

Use &Recomendo OpenDNS:

preferência: 208.67.222.222

Alternativo: 208.67.220.220

Não deixe de postar se a sua dúvida for solucionada!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ola spider... grato pela atencao !!!

Tentei pelos ips, e realmente nao abre !!!

O mais estranho nessa historia toda é que fui a casa de um amigo para ver se o site do terra entrava normalmente, e realmente entrou !!! Tanto o terra como o baixaki entrou normalmente !!!

Sou leigo, então perdoe-me... me explica esse lance que você disse... pouco se pode fazer se nao usar um proxy !!! O que vem a ser isto???

abraço

Um proxy pode ser usado quando algum país limita a entrada de estrangeiros em seus sites. Usando um site proxy, você fica oculto para o site que quer visitar, pois o IP será do proxy e não o seu. Ficará um pouco mais lenta a navegação, mas pra esse tipo de coisa funcionará. Entretanto não acho que seja este o problema seu. Acho que nem o baixaki e muito menos o terra limitam usuários de outros países.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agradeco a atencao de todos !!!

Spider, fiz conforme recomendado, fiz a limpeza dos temporarios, cookies, etc... depois fiz manualmente a configuração de DNS usando os que você me passou, inclusive reiniciei a maquina... Nao mudou nada !!!

porém, fiquei imaginando: Se fosse o caso de DNS, os outros aparelhos, tais como... notebook, psp e iphone entrariam normalmente nestes sites??? Ou somente a maquina onde esta ligado o roteador???

Peco desculpas pelo incomodo !!!

Grato

ps: grato pela explicacao eazb !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Tente fazer o DownLoad do CCLEANER:

http://superdownloads.com.br/download/53/ccleaner/

E também do Malware.Bytes

http://superdownloads.com.br/download/119/malwarebytes-anti-malware/

Também aconselho a ir no Iniciar / Executar e digitar: CMD <Ok>

digite: ipconfig/release <Enter>

: ipconfig/renew <Enter>

: ipconfig/flushdns <Enter>

Feche todas ás telas

Abra o seu Navegador Internet Explorer / Vá em Ferramentas / Opções da Internet /

Guia Segurança: Internet / Clicar no botão Nível Padrão / Aplicar

Guia Conexões: Marque o Item: Nunca discar uma Conexão e

depois clique no botão: Configurações da LAN, deixe tudo em branco

e desmarcado, clique em Ok e depois em Aplicar.

Feche todas ás telas

Vá em Iniciar / Executar e digite:

ping www.terra.com.br <Enter>

ping 208.67.222.222 <Enter>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz tudo isso NEF, infelizmente nao resolveu !!!

De qualquer forma, sou grato pela ajuda !!!

Se alguem tiver mais alguma sugestao... agradeco

Fabio Yamanaka

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, estranho todos os seus dispositivos não estarem conectando a esses sites. Psp, iphone + 2 pcs. Será que não seria um problema de MTU? (Unidade maxima de Transmissão).

Você utiliza Windows? Se utilizar, tente seguir esse procedimento:

1 - Acesse "iniciar", "programas", "Acessórios". Clique com o botão direito em "Prompt de comando", na opção "usar como administrador".

2 - Digite o seguinte comando no Prompt:

netsh interface ipv4 show subinterfaces

3 - Irá ser exibido um relatório com o numero de MTU da conexão e o nome de todas as conexões tanto de rede sem fio como de rede cabeada.

4 - Depois de localizado o nome da conexão principal cabeada utilizada, digite o seguinte comando:

netsh interface ipv4 set subinterface "<Nome da conexão>" mtu=1300 store=persistent.

"<Nome da conexão>" é o nome da conexão cabeada (fibra optica no seu caso)

5 - Se der certo aparecerá somente uma mensagem de OK. Após isso, ao tentar navegar nos sites que não eram exibidos antes, o problema deve ser resolvido. Caso ocorra alguma mensagem de erro, verifique o nome da conexão e tente novamente.

PS: Net de 100mb O.O, quem sou com a minha de 2mb? --'

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe a ausencia e a demora em responder !!! Muito trampo !!! rsrsrsr

Infelizmente nada parece resolver o meu problema !!! Ja nao sei mais o que fazer !!! rsrsrsr

Tenho seguido as dicas de todos, mas nao ta dando !!!

Mais alguma dica???

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se o problema não está relacionado com o país, o jeito é formatar a máquina. Seja lá qual for o problema, vai resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, pelo que eu vi os testes basicos foram passados, acredito que nao ha problemas no seu computador, provavelmente e algo relacionado ao provedor mesmo. Entre em contato com a central para obter mais informações =/

Compartilhar este post


Link para o post
Compartilhar em outros sites

E o flushdns, será que resolve?

No prompt de comando digite ipconfig /flushdns

Não é caso de formatar. Tenho uma birra danada com esse pessoal que acha que todo problema se resolve formatando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao sei porque raios o problema se resolveu sozinho, um belo dia tentei entrar no terra e entrou!! rsrsrsrs De qualquer forma, acredito eu que o problema era com o provedor !!! ( por sinal uma porcaria ) Agradeco a todos a atencao !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×