Ir ao conteúdo
  • Cadastre-se
altarrar

Vídeo desconfigura. menu iniciar GIGANTE

Recommended Posts

Resecemente, umas 5 placas mãe de diferentes fabricantes (intel, foxconn, phitronics...) ao instalar o drive de vìdeo e "CONFIGURAR" NÃO MANTEM AS CONFIGURAÇÕES DE VÍDEO DO SISTEMA AO RE-INICIAR, fica com a resolução errada, de tão grande, apenas se é possível ver o botão iniciar, não dá pra fazer mais nada.

Por enquanto eu estouo desativando o driver de vídeo, isso dá pra resolver a resolução, mas vídeo sem drive fica lento, NÂO DÀ !

Detalhe: não é virus ou cd de sistema, pois já testei vários micros e já instalei usando o mesmo cd anteriormente uma centena de vezes.

Editado por altarrar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quais as placas mãe amigo? Após a instalação do driver de vídeo é necessária a configuração da resolução do sistema amigo.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×