Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
brunomemo

[Resolvido] P5P800-MX problemas com Boot

Recommended Posts

Sou novo no fórum, pois estou com um problema que não achei nada a respeito

Treta: pc positiv... veio com win vista stater. Fui por o xp sp3 funcionou normal uns 2 anos ai peguei um virus que corrompeu o Boot. Formatei instalo bonito.

mais antes de entrar na tela de OEM o pc reinicia e fica nesse loop.

Ja testei com uns 3 pente de memorias, ja instalei o xp sp2, com outros leitores,

desmontei o pc inteiro, liguei só a placa na mesa com teclado e o monitor e o hd e nada de funcionar.

o que pode ser?

maquina: Asus P5P800-MX; P4 631; Ram 512mb; hd ide 80gb; fonte 450W Real

agradeço desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seguinte mano pelo q entendi ele fica aparecendo aquela tela azul xata... já aconteceu comigo varias vezes, isso acontece com o XP do nada. Faz o seguinte entra no CD de instalação dele e passa um scandisk nele completo e manda ele arrumar os erros encontrados.. se você tiver outra makina também ajuda, instale teu HD nessa makina e faz o scandisk ve se resolve.. comigo resolve....

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

iae, obrigado pela ajuda!

mas não isso já tentei e descobri a treta, eu modifiquei um cd do xp para instalar o IE8, K-Lite Codec Pack, WMP11, UltraISO, Unlocker, WinRar , Virtual C++ SP1, Virtual C++ 2008, Flash Plyer 10, 46 atualizações de segurança do xp

já usei esse cd mais ou menos 30 pc que já formatei, só nesse que deu problema por causa de uma atualização do xp que inexplicavelmente era incompatível com placa mãe :wacko:

Caso resolvido!

Editado por brunomemo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×