Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
nicholasbgr

Corsair XMS3 @ 1600mhz dando BSoD

Recommended Posts

Olá pessoal. Montei essa confguração ha aproximadamente uma semana e desde o primeiro dia de uso eu já vinha pegando algumas telas azuis. Ontem enquanto estava jogando o windows chegou a dar tela azul 3 vezes praticamente seguidas etão resolvi rodar um teste no Memtest86+. A primeira coisa que desconfiei foi a frequencia das mesmas, então fiz 2 testes(3 passagens cada, aproximadamente 1 hora e meia cada teste).

O primeiro foi com as memorias a 1600mhz. Com esta frequencia eu sempre recebia exatos 60 erros, sempre no teste #5. Nas 3 passagens foi a mesma coisa. Já no segundo teste, com elas a 1333mhz eu não recebi erro em nenhuma das passagens.

A minha configuração é:

AMD Phenom II X 720 @ stock

Gigabyte MA-785GT-UD3H

Corsair XMS3 CM3X2G1600C9 2x 2GB

Info da placa mãe aqui: http://www.gigabyte.com.tw/Products/Motherboard/Products_Overview.aspx?ClassValue=Motherboard&ProductID=3154&ProductName=GA-MA785GT-UD3H

Info da memoria:http://www.corsair.com/products/xms3/default.aspx

Segundo as especificações da mobo, ela tem suporte para memórias até 1800mhz. O que eu notei é que setando as memorias para 1600, as latencias sobem para 11-11-11-24. Elas não deveriam ficar em 9-9-9-24?

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo acho que seu problema é parecido com o meu, talvez seu kit veio com problema, podendo ser 1 pente de memória apenas ou até os 2 pentes.. desculpem reabrir a discussão, mas acho interessante você visitar este tópico:

http://forum.clubedohardware.com.br/problemas-p7p55d-pro/822169/2

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega, a plataforma AMD permite mudar o divisor pra 8 formando assim 1600MHz, porém isso não é oficial, essa memória que você comprou é nativa em 1333MHz, portanto é o que a controladora vai reconhecer oficialmente, 1600MHz é um Perfil de Extremo Uso, ou seja, XMP, perfil quer dizer que você deve configurar manualmente para que isso seja possível.

Primeiro atualize a bios de sua placa.

Segundo, altere o Memory Frequency Clock para [ x8, 800, 1600MHz] não sei como está escrito em sua bios.

Terceiro, altere o DRAM Timings para [Manual], use o DCT 0, e ponha os tempos de acordo ao descrito na embalagem (9-9-9-24)

Quarto, altere o DRAM Voltage para 1,65V

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×