Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
danmartins

Web Cam AOC 3.5 MP - (Robozinho)

Recommended Posts

Pessoal fico grato se alguém puder me ajudar;

Tenho uma webcam - AOC 3.5 Mp, porém ela não aparece no meu pc. Ela é USB Plug&play.

Indo direto ao ponto, formatei meu pc e ela funcionou normalmente, porém apos ter instalado tdos os outros programa no no qual eu necessito ela parou e funcionar, o pc reconhece que tem um novo hardware mas ela não aparece no "meu computador" e quando conecto na usb, aparece aquela tela de novo hardware e procura o drive na net, quando encontra, o drive não passa no teste de logotipo do windows, coloco para continuar instalação assim mesmo, mas a cam não funciona.

O problema é no pc ou minha cam que parou de funcionar mesmo ?

meu pc é win XP SP3 - 512 MB - 80 GB- Placa on da gibabyte, intel pentium Dual - core Inside

Editado por danmartins

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pensei que os usarios deste forum fossem mais solidarios.

ninguem para tentar me ajudar ?

por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depois de muito procurar driver da cam robozinho azul AOC fui ao lugar óbvio indicado por alguém: o site da AOC (a cam é plugandplay no W7) e nessa página encontrei a opção software da webcam (zipado) baixei, descompactei, desconectei a cam, mandei instalar (setup), reiniciei o pc. Depois foi só plugar a cam e pronto.

http://www.aoc.com.br/v2/php/index.p...ina&pgn_id=169

user_online.gifreport.gif Depois de muito procurar driver da cam robozinho azul AOC fui ao lugar óbvio indicado por alguém: o site da AOC (a cam é plugandplay no W7) e nessa página encontrei a opção software da webcam (zipado) baixei, descompactei, desconectei a cam, mandei instalar (setup), reiniciei o pc. Depois foi só plugar a cam e pronto.

http://www.aoc.com.br/v2/php/index.p...ina&pgn_id=169

user_online.gifreport.gif Depois de muito procurar driver da cam robozinho azul AOC fui ao lugar óbvio indicado por alguém: o site da AOC (a cam é plugandplay no W7) e nessa página encontrei a opção software da webcam (zipado) baixei, descompactei, desconectei a cam, mandei instalar (setup), reiniciei o pc. Depois foi só plugar a cam e pronto.

http://www.aoc.com.br/v2/php/index.p...ina&pgn_id=169

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×