Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rapha TI

Internet Explorer Erro Desconhecido.

Recommended Posts

Boa Tarde,

o Internet Explorer esta dando um erro desconhecido.

sempre que tento fazer alguma coisa em algum site aparece essa mensagem.

Erro de Servidor no Aplicativo '/ GCE_INT'.

segue a imagem da Tele que dei um Print.

Sera que alguem pode me ajudar por favor.

Aguardo.

post-367872-13884954531196_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, vai em Iniciar / Configurações / Painel de Controle /

Adicionar ou Remover Programas e desinstale tudo que

for relacionado com ToolBar...Google.Toobar / Yahoo ToolBar /

HotMail ToolBar / Ask ToolBar / Deixa a Navegação

extremamente lenta e bloqueia acesso a determinadas

funções do próprio Navegador

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Bom Dia,

    obrigado pela ajuda. ja removi tudo que pediu mais ainda continua dando erro.

    sera que tem algum outro programa que tenho que instalar ou remover?

    Aguardo!:mellow:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara tudo bem.

    Esse erro ja aconteceu comigo.um meio parecido.

    eu tive que desinstalar o internet explore e instala uma versão mais atualizada eai ai funcionou.tudo na boa.

    espero ter ajudado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Já tentou Restaurar o Sistema para dias anteriores ???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bom Dia,

    muito obrigado a todos que me responderam.

    bom ja tentei sim restaurar o sistema para um ponto anterior mais não resolveu.

    o Internet Explorer que estava instalado nesse PC era o IE 8 tirei ele deixei o IE7 o erro continuou tirei o IE7 deixei o IE 6 que ja vem instalado no XP mais o erro continuou.

    ja tentei copiar a pasta do IE de um PC que esta normal para esse mais do mesmo jeito o erro continua.

    Não sei o que posso fazer.:confused:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×