Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Cleyton

Problemas com Asus P4V800D-X

Recommended Posts

Bom, hoje de manha houve uma queda na energia e quando cheguei de meio dia meu pc nao ligava mais.

Deixei a tarde enteira ele desconectado da energia e nada.

Nao é a fonte pois, ligo o monitor na fonte e ele liga.

O LED da placa-mãe tambem liga, minha placa de rede é onboard e tambem pisca quando conecto cabo (nao sei se tem muito a ver mas...)

só para constar, aperto o botao de power e o pc nao dah nenhum sinal de vida.

Sera que a placa-mãe queimou ?

Desde ja, grato por quem me responder.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom, hoje de manha houve uma queda na energia e quando cheguei de meio dia meu pc nao ligava mais.

Deixei a tarde enteira ele desconectado da energia e nada.

Nao é a fonte pois, ligo o monitor na fonte e ele liga.

O LED da placa-mãe tambem liga, minha placa de rede é onboard e tambem pisca quando conecto cabo (nao sei se tem muito a ver mas...)

só para constar, aperto o botao de power e o pc nao dah nenhum sinal de vida.

Sera que a placa-mãe queimou ?

Desde ja, grato por quem me responder.

99,9% de chance de ser a fonte, a questão de você ligar o monitor naquela tomada que fica atrás da fonte não tem nada a ver, pois aquilo é como se fosse uma extensão da tomada de casa, o que ''queima'' é algum componente interior da fonte, que interfere nas voltagens que alimenta o pc, não sei se deu pra você entender,e a questão do led da placa mãe acender, tb não tem nada a ver, pois mesmo se a fonte estiver queimada, não impede de mandar alguma corrente para a placa mãe, a não ser talvez que tenha queimado o fusível que fica dentro da fonte, resumindo, tente verificar esse fusível que fica no interior da fonte,se tiver queimado subtitua-o e teste, se não resolver, tente testar a máquina com outra fonte que deve resolver.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×