Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rogerio137

Problemas com Memória GSkill

Recommended Posts

Olá pessoal sou novo no forum, leio bastante os topicos que vocês postam e sempre foi muito util para mim, mas hoje venho com um problema e queria ver se algum dos colegas podem me ajudar a solucionar ou me aconselhar do que fazer.

Atualmente uso um kit de Memória DDR2 800 MHz G.Skill Pi Black Kit 4 GB (2x2GB), mas tive um kit Memória DDR2 800 MHz G.Skill P K Kit 4 GB (2x2GB) e apresentou varios defeitos então mandei para a garantia e trocaram pelas PI Black, na semana passada fui descompactar um arquivo de 5Gb divido em 6 partes e apresentou defeito na 5.° parte depois descompactei novamente e apresentou na 6.° parte, mas o problema e que este mesmo arquivo no computador da minha empresa descompacto sem problemas sem erros. O defeito do primeiro kit GSkill foi justamente esse, e me levou a fazer o teste nela e ver os defeitos, agora com esse quito que me foi enviado para substitur com defeito apresentou defeito novamente.

O que me deixa na duvida é que não tenho problemas com tela azul, performance e nem restarts, so apareceu tela azul uma vez e foi jogando GTA 4 mas o problema estava em uma dll da nvidia mas depois disso nunca mais, mas passo o teste de memoria do Windows 7 e apresenta defeito e no memteste tabem, apenas um erro. E curioso foi que anotei o erro 20202020 dei um restart no memteste e esse erro marcado não apreceu, mas no teste do windows 7 aparece.

Agora minha duvida é as memórias estão com defeito ou não esta, meu PC e o da assinatura

Obrigado a todos e desculpem o tamanho do testo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×