Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
bustamante

Computador não reconhece Monitor

Recommended Posts

Olá amigos,

estou com um computador que não reconhece o monitor e já verifiquei as memória e nada. Peguei outra memória e mesma coisa.

Já verifiquei HD, tudo mais.

Na primeira vez que liguei funcionou normal e apareceu Checking NVRAM.

ficou bastante tempo com isso, ai desliguei o computador e fui fazendo teste com as memórias e quando fui ligar não apareceu nada no monitor.

Liguei outro computador no mesmo monitor - funcionou normal.

Alguém pode me da alguma sugestão?

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá amigos,

estou com um computador que não reconhece o monitor e já verifiquei as memória e nada. Peguei outra memória e mesma coisa.

Já verifiquei HD, tudo mais.

Na primeira vez que liguei funcionou normal e apareceu Checking NVRAM.

ficou bastante tempo com isso, ai desliguei o computador e fui fazendo teste com as memórias e quando fui ligar não apareceu nada no monitor.

Liguei outro computador no mesmo monitor - funcionou normal.

Alguém pode me da alguma sugestão?

obrigado

Tente dar um clear_cmos e veja se resolve! Volte para postar os resultados!

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, caso o problema continue, desmonte todo o hardware e monte novamente limpando bem os slots e os conectores com borracha, não se esqueça de postar aqui para ver se resolvemos suas dúvidas

Espero ter ajudado | Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×