Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
DJMenooR

De 10x o PC congela 2x

Recommended Posts

, Beem galera e o seguinte meu PC comessou a travar de 10x qe ligo ele 2x ele trava do naada , tuudo comessou apos varios pics de luz diretos todos os dias (uso estabilizador e filtro de linha)

1° Comessou com o msn qe eu entro ele sempre trava e suga 99% do processador e fica travado mais o pc continua pegando.

2°O Jogo Sonic Adventure DX do ano 2003 , apos eu vou jogando ele meu PC reinicia (só esse jogo)

Minha placa de video e GeForce 9400 GT de 512mb

PS:Toodos os jogos rodam normal como nfsmw , nfs carbon etc .. e só o Sonic quando eu jogo ele reinicia o PC

3°As vezes eu mexendo no PC do nada ele congela tudo nem mouse/teclado respondem

Super aquecimento eu sei qe não é , pois meu gabinete [XBlade] e bem espasozo tem 4 cooler , as temperaturas ficam entrem:

Placa mãe: Não passa de 48°

Processador: Não passa de 50°

HD: Não passa de 45°

, estou crendo qe pode ser problema pelos pic's de luz , pois ja perdi um pc antigo assim estorou o capacitor da placa mãe , mais esse pc e novo

Virus ?

faço uma varredura no pc mensal com os anti-virus

Dr.Web & MalWareBytes

PS:Avast do pra da uma proteção

Limpo os Registros e etc diarios com os programas

CCleaner & Advanced SystemCare Pro.

Ja tentei de tudo , ja qe n consegui nem um resultado apelei pelos meu amigos experts nesse assunto . voceeis :rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Obrigado ai a quem leu o topico , ja resolvi meu problema ¬¬'

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×