Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
topets123

[Resolvido] CPU FAN ERROR, AsusP7P55D pro

Recommended Posts

acabei de montar esse comp aqui

- Core i5 750

- Asus P7P55D PRO

- OCZ Platinum 2x2GB

- 500GB Western Digital 7200RPM

- Corsair 450w

- CM 690

- Cooler Master hyper 212 plus

gforce 7600GT

Problema, na hora que carrega a bios da um erro. "CPU fan error"

Alguem sabe o que significa esse erro?

Compartilhar este post


Link para o post
Compartilhar em outros sites

provavelmente voce ligou a fan do processador, nos pinos da fan do sistema, que são identicas e uma ao lado da outra, basta voce ligar a fan do processador nos pinos "cpu fan" e deve resolver seu problema. Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
provavelmente voce ligou a fan do processador, nos pinos da fan do sistema, que são identicas e uma ao lado da outra, basta voce ligar a fan do processador nos pinos "cpu fan" e deve resolver seu problema. Abraços.

Oi Jaker, ta ligado no conector da cpu_fun1, imagino que seja essa mesmo não?

Pode ser que eu passei mal a pasta terminca? ou algo assim?

O HD ele ta vazio ainda, não instalei não formatei nem instalei o systema ainda, pode ser por isso?

valeu pela atenção

Compartilhar este post


Link para o post
Compartilhar em outros sites
posta ai como voce resolveu o problema brother

Toda placa da Asus da série P7P55D possui 2 conectores de energia de 4 pinos, um do lado do outro, sendo que um deles é voltado para o cooler da CPU e o outro não. Algumas pessoas desatentas podem acabar instalando o plug de energia do cooler da CPU na entrada de energia auxiliar, dedicado ao cooler traseiro ou a qualquer outro que você queira instalar lá. Isso acabou gerando o erro do CPU FAN como foi descrito aqui.

Solução? Ele simplesmente trocou o plug de conector, para o correto neste caso. No big deal ^_^

Falouws :cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×