Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
pabloesporte

Internet estranha após trocar de HD

Recommended Posts

Olá Pessoal. Estou com um problema que chama a atenção.

Tenho em casa um PC e um Notebook. O PC está ligado a um modem D-LINK500GII. O modem se conecta a um roteador wireless Linksys, que é por onde se conecta o notebook.

Estava tudo normal. Mas eu precisei trocar o HD do meu PC. A partir de então a Internet dele está muito estranha. Os sites não carregam por completo. As vezes trava a internet, é como se caísse a conexão. Um exemplo: usando o outlook, baixando E-mails, de repente trava, e vem aquela mensagem de erro de soquete. Ou então, to navegando por sites e de repente nao abre um site qualquer (tipo o google), e aparece aquela página tipo quando você não está conectado.

Mas o mais intrigante é que no Notebook tudo está normal. Logo, o problema náo é a conexão, mas sim algo no meu PC mesmo, após a troca de HD.

Alguém pode ajudar?

Obrigado

Editado por Linio Alan
Removendo E-mails.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como foi feita a atualização e/ou reinstalação dos drivers, no sistema operacional instalado no novo HD?

Ao que parece é um simples problema de drivers e controladores.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa, obrigado pela resposta pessoal.

Então, primeiro eu tinha usado o DRIVER MAX... Depois eu formatei de novo e usei os cds que tenho (originais) pra instalar os drives... mas continuou na mesma...

Vou tentar de novo, vou fomatar o hd novamente e instalar novamente tudo manualmente os drivers. Aviso vocês como foi na sequencia.

Obrigado mais uma vez pessoal !

Ate breve

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×