Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rogi_cps

SB PCI128 (Ensoniq ES1371) com HP dc5000 SFF (pb 757A)

Recommended Posts

Estou com o seguinte problema...essa placa mãe tinha um som onboard, mas que por cargas d'águas, parou de funciona e nem com reza brava. Arrumei uma placa PCI para som.

A descrita acima. Porém o que ocorre é o seguinte. perdi 3 dias baixando todos os drivers possíveis e instalando sem que o mesmo funcionasse. Quando realmente desisti, entreguei a máquina para o cliente, ele resolveu funionar no local de entrega.

Ficou 2 dias funcionando e agora parou de novo. Sempre que ele não fuinciona, no dispositivo de driver ´da erro código 10 (não pode inicializar).

O SO é o windows XP, e estou ficando louco com essa mákina. Por favor ajudem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mais um para a coleção de problemas.... hoje o micro foi ligado, e advinhem??? A plca inicializou com o sistema sem erros, fazendo com que a pate de som funcione. Pelo jeito isso ocorre quando o micro quer, na hora que ele quer e que tá afim de trabalhar com som.

Alguém pode ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×