Ir ao conteúdo
  • Cadastre-se
timurunuguna

E8400 esquentando muito sm fazer nada!

Recommended Posts

galera é o seguinte

eu tinha uma placa mãe p5ld2x/1333 e rodava esse processador, só q essa mobo o fsb dela roda em 1066, pra ser 1333 tinha q habilitar over na bios, pois bem,troquei por uma p5kpl epu que tem o fsb 1333 e roda ela de boa, porém to tendo um serio problema de aquecimento, ta em 41 graus agora, porém porq eu desabilitei o Qfan dai o cooler ta rodando q nem um doido a 2800 rpm, pra segura um pouco, se não ele ficava em 60 em idle se fazer nada, porém se eu gravo um dvd ele vai pra 60 e fica mesmo sem fazer mais nada, os fios estão organizados nada na frente atrapalhando a ventilação, pasta termica ta ok, tive pensando na Fonte q é um Mtek 650w, mais vi o teste do Clube do Hardware q fala q ela é boa! quando eu jogo gta 4 ta dando umas travadas, sendo q antes nao fazia isso!

meu pc completo:

placa de video 9800GT, processador core 2 duo E8400 3.0, 2x 1 gb667 kingston, 1 HD sata II de 1 TB samsumg 7200, mais 1 HD IDE samsumg de 250 gb, to usando o windows vista SP2 64 bit

agradeço ajuda!

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a fonte de alimentação usada, drivers de vídeos usados, e cooler usado em seu processador?

Se estiver usando o box, cheque se a tensão do processador não está a cima do normal.

O normal para um E8400, vai desde 1.280 até 1.360 volts.

Se estiver, o jeito será comprar um cooler melhor e reaplicar pasta térmica, além de claro, melhorar a refrigeração de seu gabinete.

Compartilhar este post


Link para o post
Compartilhar em outros sites
minha fonte é uma Mtek 650w, não é a do teste do Clube do Hardware, a do teste é preta, a minha é cinza generica

essa sua fonte é genérica e você já tem uma placa de vídeo que consome um pouco acima do normal, você pode fazer o seguinte: tente melhorar a refrigeração do seu gabinete, coolers na lateral joga o ar frio para dentro do gabinete, coolers na traseira joga o ar quente para fora e coolers na parte da frente joga o ar frio para dentro do gabinete, se você fizer tudo isso e não resolver te aconselho a trocar de fonte!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×