Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Fellipe_nf

OI Velox 300Kbps - Configurar Thomson TG508 com TP-Link WR340g

Recommended Posts

galera contratei o serviço da velox 300k e recebi o mondem da thompson TG508, até aí tudo deu certo. depois resolvi comprar um roteador; e comprei o da tp-link , modelo wr340g, porém nao consegui fazer nada funcionar. eu conecto eles como mnda o manual mas não consigo conectar-me a internet. Só funciona se estiVer sem o roteador. alguem pode me ajudar? OBS. Um tuto bem detalhado seria de bom grado, já que não conhceco bem essas paradas que envovem redes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, quando você coloca um Roteador juntamente com um Modem,

primeiro é necessário que o Modem volte a operar no modo Bridge, ou

seja nas Cconfigurações Padrões de fábrica e que toda a Configuração

seja feita dentro do Roteador de acordo com a Prestadora de

Serviços de Internet que no seu caso é Velox...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,

1º passo: dê um reset no modem, pegue um clip, abra-o ou arrume algo semelhante e vá atrás do modem e encontre um buraquinho, do lado do conector de energia, com o modem ligado sem os cabos de rede e de telefone, apenas na energia, coloque o clip lá por 40 segundos até que a luz amarela fique vermelha, isto se chama reset, ou seja, o modem volta para a configuração padrão de fábrica operando como bridge.

2º passo: ligue o modem com o telefone e conecte-o ao roteador na porta WAN (azul).

3º passo: conecte o pc no roteador nas portas lan (amarelas), coloque na primeira porta do lado da azul.

4º passo: entre no navegador e digite 192.168.1.1 ou o ip que veio configurado no seu modem, veja em baixo dele qual o ip, usuário e senha, o padrão é 192.168.1.1 - usuário e senha: admin

5º passo: vá no Quick Setup -> Next selecione PPPoE em User Name: você coloca o nome de usuário fornecido pelo seu provedor e em Password: você coloca a senha fornecida pelo seu provedor, no próximo passo são as configurações da rede wireless.

e pronto, no seu pc você nao precisa configurar nada, pois é o seguinte:

o modem está em modo bridge (ponte) ele faz a ponte entre o telefone e o roteador

o roteador está autenticando o seu usuário do telefone e irá atribuir por dhcp os endereços nos pc's que irão se conectar no roteador

é isso, qualquer dúvida posta ai novamente....

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×