Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
xplodpb

GF8200A Desligando sozinha!!

Recommended Posts

Ae galera do CdH o meu pc tem desligado junto com meu monitor quando em full(everest stress e furmark)mesmo com as temperaturas baixas. Configuração é a seguinte

-PSU Corsair VX450W

-MB ECS GF8200A V 1.0

-Memória Ram Corsair XMS2 2GB

-CPU Athlon II x3 425 2.9(5% OC)

-HD WD 80 GB

-HD Samsung 500GB

-GPU SAPPHIRE HD4770

Algumas informações:

Olhei os logs e sempre informavam bad block no HD WD(boot)antes do desligamento,mas já foram recuperados com o hdd recovery e o problema persiste.

Sempre antes de desliga dá a mensagem de cabo de rede desconectado.

O monitor desliga junto inclusive desliga até o LED.

Temperaturas(Full):

Processador:37º

Chipset:57º

HD WD:40º

HD Samsung:27º

MB:33º

Só relembrando temperaturas em FULL e todas os drivers e bios atualizados.

Só não mexi na bios da placa de vídeo.

Por favor galera dá uma ajuda ai :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vem ca em qual programa que voce viu as temperaturas?

Ja tentou formatar a maquina?

Ja tentou instalar o SO no seu HD da Samsung?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Usando Everest E HWmonitor.

ainda não tentei formatar porque não quero fazer nenhum processo mais demorado sem ter certeza daquilo,também ainda não tentei instalar o SO no outro HD.

Algum outra sugestão ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×