Ir ao conteúdo
  • Cadastre-se
marcos22

Problemas para conectar o roteador level one WBR-3408 no modem

Recommended Posts

ola amigos estou com um pequeno Problema no meu roteador level one WBR-3408.Bom comprei o roteador ja faz alguns meses a algum tempo ele começo a apresenta problema na wi-fi q logo consegui resolver resetando o roteaodr e o reconfigurando.o problema e q a algumas semnas ele começou a parar enviar sinal tanto wi-fi como por cab tentei reseta nada adiantou.testei meu hub e a conexao funcionou perfeitamente.das ultimas vezes q testei o roteador percebi q ele ficava conectado o alguns minuos depois a conexao sumia e percebi tb q a luz "enet" do meu modem apagava quano eu boto o roteador e volta se acende quando estou com o hub.o que pode ser isso???

ja liquei varias vezes pra assistencia tec. recebi varios tutorias mas de nada adiantou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo,

Entre no site do fabricante e procure um firmware mais atual, depois atualize.

Caso nào funcione, pode ser que a porta do roteador esteja com problemas.

Obs: Os riscos da atualização de firmware são de sua responsabilidade.

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×