Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ronaldxd

Fui limpar o pc e não voltou a funcionar...

Recommended Posts

Retirei as memorias RAM, uma de 512 mb e outra de 256 mb para encaixar melhor e o pc não abre mais o windows, não dá nem sinal o monitor, alguem pode me explicar o porque disso? Fica sempre com o monitor piscando, não aparece nada. Antes eu tinha retirado a de 256 mb pra ver o pc rodando apenas com o 512 mb (deu um erro e desliguei dai) . Desliguei ele e coloquei a 256 de volta...agora n funciona nada!

-------UPDATE-----------

Meu pai teve a maravilhosa ideia de mexer com ele ligado e foi remover o cabo de energia do hd...Resultado: o pc não dá mais sinal de vida, nada, queimou a fonte certooo......isso se nao o hd foi pro saco também =\

Editado por Ronaldxd
Info

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você mexeu na memória com ele ligado quem foi pro saco foi a própria. Nunca remova ou instale hardware com pc na tomada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Não, não..As memorias foram retiradas numa mesa, sem estar ligado! Acredito que queimou o fusivel da fonte também xD Vou ter que ver isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Não, não..As memorias foram retiradas numa mesa, sem estar ligado! Acredito que queimou o fusivel da fonte também xD Vou ter que ver isso...

Se a fonte queimou o PC nem está ligando certo? Mas o que você removeu exatamente com ele ligado? de uma olhada no fusível e reze pra não ter queimado algum componente.Se foi só a fonte ta bom ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Retirei as memorias RAM, uma de 512 mb e outra de 256 mb para encaixar melhor e o pc não abre mais o windows, não dá nem sinal o monitor, alguem pode me explicar o porque disso? Fica sempre com o monitor piscando, não aparece nada. Antes eu tinha retirado a de 256 mb pra ver o pc rodando apenas com o 512 mb (deu um erro e desliguei dai) . Desliguei ele e coloquei a 256 de volta...agora n funciona nada!

-------UPDATE-----------

Meu pai teve a maravilhosa ideia de mexer com ele ligado e foi remover o cabo de energia do hd...Resultado: o pc não dá mais sinal de vida, nada, queimou a fonte certooo......isso se nao o hd foi pro saco também =\

Não, não..As memorias foram retiradas numa mesa, sem estar ligado! Acredito que queimou o fusivel da fonte também xD Vou ter que ver isso...

A fonte queimou, por isso o pc não liga.

Quando a minha fonte queimou, aconteceu o mesmo, levei um susto, pois pensei que iria ter um prejuízo grande.

Eu quando estou com tranquilidade, faço limpeza interna no meu pc, e nunca deu problema.

Editado por anjoed
Se tu sabe, então porque ofereceu ? Como és membro sem nenhum registro, dessa vez passa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Se a fonte queimou o PC nem está ligando certo? Mas o que você removeu exatamente com ele ligado? de uma olhada no fusível e reze pra não ter queimado algum componente.Se foi só a fonte ta bom ;)

Meu pai removeu o hd, deu um barulhinho na fonte (isso ligado!) =/ Antes eu estava instalando as memorias RAM e o pc ligava (os coolers funcionavam, os leds também), mas nao aparecia nada na tela ....agora nem liga mais =/

Editado por Ronaldxd

Compartilhar este post


Link para o post
Compartilhar em outros sites
Meu pai removeu o hd, deu um barulhinho na fonte (isso ligado!) =/ Antes eu estava instalando as memorias RAM e o pc ligava (os coolers funcionavam, os leds também), mas nao aparecia nada na tela ....agora nem liga mais =/

Tenta trocar o fusível da fonte e ver se ela liga. Passa uma borracha de leve nos dentes das memórias e tenta de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, desculpe a pergunta, você está olhando se o cooler do processador está ligando? Se estiver a fonte não pode ter queimado. Faça um teste com um clipe, aqueles de papel, pra testar mesmo se foi a fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Tenta trocar o fusível da fonte e ver se ela liga. Passa uma borracha de leve nos dentes das memórias e tenta de novo.

Antes de queimar, passei borracha nos contatos da memoria, acredito q seja o pó dentro dos contatos da placa-mãe...

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Cara, desculpe a pergunta, você está olhando se o cooler do processador está ligando? Se estiver a fonte não pode ter queimado. Faça um teste com um clipe, aqueles de papel, pra testar mesmo se foi a fonte.

Agora nem os coolers e os leds ligam, depois que meu pai retirou o hd com o pc ligado, queimou a fonte...tenho que ver os fusiveis...

Compartilhar este post


Link para o post
Compartilhar em outros sites

você testou a fonte fora do PC, ou seja, ela sozinha, pra confirmar mesmo se queimou?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora nem os coolers e os leds ligam, depois que meu pai retirou o hd com o pc ligado, queimou a fonte...tenho que ver os fusiveis...

Fonte de PC não tem fusível, provavelmente seu pai queimou a fonte e talvez o HD também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ronaldxd, vou perguntar novamente, já que não respondeu. você testou a fonte sozinha, fora do pc? Se queimou ela não deve ligar, e a retirada repentina do cabo do HD não influência diretamente na fonte, pode ter queimado o HD pois a retirada do cabo corta instantaneamente a transmissão de dados ou de energia.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Ronaldxd, vou perguntar novamente, já que não respondeu. você testou a fonte sozinha, fora do pc? Se queimou ela não deve ligar, e a retirada repentina do cabo do HD não influência diretamente na fonte, pode ter queimado o HD pois a retirada do cabo corta instantaneamente a transmissão de dados ou de energia.

Não cheguei a testar, mas como o pc necessita ser usado urgentemente, não tenho tempo pra testar...mandei para um tecnico de informatica ver....Dai eu digo o q queimou, mas se for o HD, que é um IDE, um novo tá uns 130 reais e a fonte do pc deve estar uns 70 reais...to ferrado :eek:

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo pelo o que você esta contando o seu caso é bem simples de resolver..

vamos fazer 3 etapas de testes e acredito q sera resolvido antes mesmo de chegar na terceira:

1° teste de fonte: Retire o conector da fonte que alimenta a placa mãe, nele você vai notar que existe varias cores, sendo uma fonte ATX ela só vai ter 1 cabo verde. com a ajuda de um clips, você faz um contato do fio verde com um preto qualquer (não conecte verde com nenhum outro cabo) a fonte deverá ligar, caso ligue recomendo você testar as tensões dela (vermelho 5v e amarelo 11v), caso não ligue.. troque a fonte.

2° passo: com o computador fora da tomada, troque a posição do jp5 de 1-2 para 2-3 ligue-o (não vai ligar) apois isso retorne na posição anterior. (esse jp5 fica localizado perto da bateria), caso ele ligue configure a bios, se não souber simplesmente aperto F7 e salve a configuração.

3° passo: Caso os 2 passos anteriores não funcionem ai vamos testar a sua placa mãe, memoria e chips: (Este passo só sera possível se o cooler já estiver rodando, no caso a fonte esteja funcionando, (por isso o processo 1) ).

3.1: Memoria: Remova todos os módulos de memoria e ligue o computador, se ele apitar, é um sinal que o processador e o post da placa mãe esta funcionado (processador queimado impede que a placa de beep)

3.2: Processador: (este teste realize somente se o passo anterior não realizar nenhum beep): Retire o cooler e verifique se esta queimado ou cristal partido do processador, caso não esteja, coloque-o no lugar não esquecendo de colocar a pasta termica.

3.3: Caso a placa não ligue e não rode nem o cooler, deixe ela ligada na tomada por 5 min e coloque o dedo em cima dos chips (faça isso com os pes calçados para não passar corrente estática nos componetes) caso algum deles estejam quentes este esta danificado.. se souber trocá-lo faça, se não leve a placa-mãe a um tecnico que faça o serviço.

poste o resultado, estou no aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Mandei para o tecnico, e ele apenas removeu a ram de 256 mb que estava queimada! Agora tá funcionando beleza! Obrigado pelas dicas!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×