Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
dejah

PC não formata

Recommended Posts

Salve salve, rapaziada, peço desculpas se em meu primeiro post venho no local errado, mas é uma questão de desespero já :). Seguinte, estou com um pc de uma cliente, que queimou a placa mãe, foi trocada e tal, tudo instalado e em seus devidos lugares, vamos a formatação. Na primeira tela azul, onde formata e copia os arquivos tudo tranquilo, então o windows reinicia para iniciar a instalação, é ae que aparece o problema, quando a aparece a msg: "Pressione uma tecla para iniciar do CD....." trava, quando deveria iniciar a instalação. Trava e não sai mais pra lugar algum. A configuração é uma Gigabyte, celeron D 2.53, 1gb ddr2 (2x512), gravador DVD. Já testei com 6 cd's diferentes do windows, 5 leitores diferentes, dentre eles, 3 ide's e 2 satas, mudei o processador para um dual core E2200, mudei as ram's, mudei a fonte e também testei 3 hd's diferentes, enfim, fiz de um tudo e nada, continua na mesma. Retirei o HD dela e fui tentar formatar em minha máquina, dai o problema persiste, agora o meu HD está com o problema similar, só que ao invés de trava na msg acima, a tela fica toda cinza, não preta, cinza mesmo, sem imagem alguma, mas a luz verde continua acessa. Bom pessoal, alguém já passou por um problema parecido? ABraços a todos e agradeço a ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Ninguem se prontifica a uma dica se quer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara isso ai pode ser algum curto na placa ou no hd dela, você esta tentando formatar com quais perifericos ligados?? Só HD e DVD?? Se houver placas off board retire as placas e tente, pode ser conflito de hardware. E só para saber a tensão da fonte esta correta??

Tente ai e diga o resultado.

Abraço! :)

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

eae brother, cara, tudo tranquilo com relação a suas dicas, já olhei tudo isso, também tenho a impressão de ser a placa mãe, pois um HD que estava fora, em uma outra máquina também apresentou o mesmo problema depois que eu coloquei na máquina da cliente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então tente outra placa mãe ;)

Abraço! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×