Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Chachui

Não consigo me conectar usando o roteador

Recommended Posts

Olá !!!

Estou tentando compartilhar velox com um notebook via wireless.

A uma semana atras, eu usava um D-link. Um tecnico da oi me deu uma maozinha e configurou o modem , o roteador e deixou tudo funcionando. Mas tive problemas com o Dlink, parece que esta super aquecendo e , apesar de ter um ventilador em cima dele enquanto ligado, a conxão caia toda hora.

Deixei o D-link pra lá e estou usando o modem Thomson 508 que chegou, (fornecido pelo provedor Oi). ele está roteado e funciona normalmente quando conectado diretamente ao meu pc, acesso a internet sem problemas.

Mas o notebook não conecta mais !!!

E quando conecto os cabos no roteador TAMBEM NÃO CONSIGO ME CONECTAR !!!

ME AJUDEM POR FAVOR !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

é simples, é so verificar as faixas de ip's utilizadas no novo modem/roteador e no roteador wireless, pois uma vez que se troca algum aparelho, deve-se atentar a alterar as configurações para o seu funcionamento, verifique se o roteador está buscando ip altomático, ou está configurado como ppoe (ele está discando), e se o modem está em bridge ou router.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não entendi muito bem, além do Modem Thomson Tg508 você possuí um Roteador ???

Pois se além do Modem você tiver um Roteador WireLess, tera de RESETAR o

Modem deixando em modo Bridge e fazer toda a Configuração diretamente

no Roteador WireLess de Acordo com sua Prestadora de Serviços da Internet,

no caso á Velox...

Editado por NEF

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • doidaofox, configurei o pc para obter ip automatico... o roteador foi configurado como pppoe ... mas o modem eu eu so achei modo router ou gateway, é isso ??? qual eu escolho ??? ...

    Editado por Chachui

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá.

    Se tiver conexão via ppoe no velox, deve configurar no roteador.

    Se não for, deve utilizar o clone mac para conseguir pegar ip para o roteador.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá.

    Se tiver conexão via ppoe no velox, deve configurar no roteador.

    Se não for, deve utilizar o clone mac para conseguir pegar ip para o roteador.

    eu ja configurei o roteador

    faço todo o passo-a-passo, aperece uma pagina me conngratulado pela configuração e dizendo que ja posso acessar a internet mas nada acontece

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    olá! amigos tenho um wl 5460 ap v2, não consigo configurar para entrar no wireless, ele diz q ta conectado mas não consigo abrir nenhuma pagina, o pc q tem cabo funciona bem, ligo a entrado do cabo do modem da banda larga na lan2 , ele fica funcionando para o pc com cabo, mas meu notebook não...quem pode me ajudar

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    bom eu recomendo a utilização do programa velox chek up da oi, pois ele voce baixa pelo modelo do modem utilizado, e nele voce insere as configurações para o funcionamento.

    http://oivelox.novaoi.com.br/portal/site/OiVelox/menuitem.ebeac1048536fb0248de9f76f26d02a0/?vgnextoid=a3bfca18e30c9110VgnVCM10000021d0200aRCRD

    caso não consiga baixar eu tenho eles comigo la em casa

    Editado por doidaofox

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Não entendi muito bem, além do Modem Thomson Tg508 você possuí um Roteador ???

    Pois se além do Modem você tiver um Roteador WireLess, tera de RESETAR o

    Modem deixando em modo Bridge e fazer toda a Configuração diretamente

    no Roteador WireLess de Acordo com sua Prestadora de Serviços da Internet,

    no caso á Velox...

    tentei fazer isso, não adiantou, e quando conectei modem a internet funcionou normalmente, sem precisar reconfigurar.

    sera que resetei direto ???

    obs.: no quick setup do Pacific esta assim em WAN

    mac address: 0.0.0.0.0

    ip address : 0.0.0.0.0

    isso tem alguma coisa a ver ???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×