Ir ao conteúdo
  • Cadastre-se
visualnet

Compartilhando rede Cabeada e Wireless AJUDA!!

Recommended Posts

Bom Dia, estou com um problema na minha rede.

Possuo velox e compartilho o sinal, o mesmo é cabeado, usando switch da D-Link, essa rede cabeada esta funcionando perfeitamente, compartilhando arquivos na rede, imprimindo via rede, tudo certinho, mas o problema agora é o seguinte:

saindo desse switch d-link puxei um ponto para um Acess Point Wireless My Max 54mbps, o Acess point ta configurado com Senha tudo certinho, mas agora o notebook que usa nesse acess point ou o pc que é ligado nesse acess point NAO ACESSA a rede, nao imprime via rede. :( o que faço??

pois esta configurado o grupo de trabalho certo, existe alguma outra configuração a ser feita para que o pc, q esteja usando internet através desse Acess Point possa acessar a rede e a impressora, cujo qual esta na rede cabeada? E tambem preciso usar um programa que esta instalado em um PC nessa rede do Acess Point e preciso mapear ele para ser acessado em um PC que esta na rede cabeada, sendo que nao estou podendo fazer isso porque a rede Wireless nao encherga a rede cabeada.

Aguardo contato!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

de uma busca no forum sobre isso, pois já tem resposta pra esse problema em outro post com a mesma dúvida.

te adianto que seu problema está na faixa de ip, que por sinal está diferente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite para todos!!

Eu estou procurando aqui no forum e achei 9 topicos referentes a problema de compartilhamento de impressora através da rede wireless porém nenhum possui alguma resposta concreta. Então, caso eu não estiver achando, antes de mais nada peço desculpas e por gentileza, poderia mandar o link da solução do problema?

O meu problema é muito semelhante, porém muito estranho. Tenho duas máquinas na rede wireless com windows 7 em ambas. Em uma delas, a impressora está instalada fisicamente e no outro computador está mapeada (tudo certinho, até a fila de impressão eu consigo enxergar...). O que ocorre é que quando mando imprimir uma página de testes (um txt escrito teste, rs) ele diz imprimindo e nada sai. Na máquina onde está instalado, eu enxergo que esta na fila de impressão, diz imprimindo mas não sai nada. Ja ta a mais de 30 minutos com os dizeres imprimindo mas nada...

o Meu range de IP está igual em ambas as máquinas, o que não acredito ser o motivo do problema...

Alguém sabe o que pode ser???

Obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

fnmafra, eu já tive um problema semelhante em casa e acredito que era algum conflito entre os protocolos IPv4 e IPv6... Por curiosidade eu desabilitei o IPv6 e a máquina que conectava via WiFi conseguia enxergar a impressora e imprimir. Dá uma verificada nisso e vai que na tentativa e erro funcione assim como funcionou comigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×