Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
allantoshio

Transistor System Fan (cooler gabinete)

Recommended Posts

Fala pessoal, beleza?

Estou com uma placa mãe que não funciona o Cooler do gabinete (System Fan).

O cooler parou do nada, já testei outros coolers e nada.

A bios indica como se não estivesse um cooler ligado.

Tirei uma foto do transistor e parece que é ele o culpado, está chamuscado envolta dele...

A dúvida é a seguinte... que transistor é esse? Pela identificação dele não consegui encontrar nada.. Tem mais 3 conectores para Fan na placa mãe, duas para o cooler da CPU e uma do cooler frontal do gabinete. O cooler que parou é o traseiro do gabinete. Ao lado de cada soquete do cooler tem um transistor desse.

Não posso simplesmente ligar o cooler em outro soquete, pois ele iria funcionaria errado.

A placa-mãe é de um Servidor HP Proliant ML150.

post-699915-13884955310508_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×