Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Sczip

Windows Vista Home Premium

Recommended Posts

E ai Galera:

É o seguinte, estou com dificuldades com meu Windows Vista Home Premium, cada programa que eu baixo, ou jogo gravado ou algo que queira fazer um icone na área de trabalho, o windows cria sempre dois ícones e se eu apago um deles sempre desaparecem os dois.Que é isso? Onde está o erro?Se alguém puder me esclarecer agradeço muito.

Obrigado Sczip

Config: Notebook Acer Aspire 5715Z Windows Vista Home Premium 32 bit -SP2

Intel Pentium Dual T2390 1.86GHz - 3,0GB RAM DDR2 250GB HDD + 1TB HD ext.

Editado por Sczip

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim. Foi comprado na Media Markt Lisboa dentro do estádio do Benfica, em maio de 2008.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fez um escaneamento em busca de vírus?

E uma limpeza no sistema com o ccleaner?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Todo dia praticamente utilizo o CCLEANER e atualizo o cara sempre que há uma nova versão. Além disso toda as definições de segurança estão ON, Antivírus AVIRA sempre atualizado e o windows defender atua sempre que necessário e todo dia as 12:00 ele procura "programas maliciosos" ou malware,spyware, etc. Eu devo ter modificado alguma pasta ou duplicado alguma coisa na raiz do winxplorer logo que liguei o computador e configurei ele no início...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×