Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
DriverGuide

[Resolvido] Erro na validação do sistema no site

Recommended Posts

Olá a todos do fórum...,

faz alguns meses que formatei aqui com o Windows 7 Professional Genuíno, devidamente licenciado e ativado no site após a instalação

após receber um pedido do windows updade para ativar o produto no www.microsoft.com/genuine, fui ativar, e olhem o que apareceu

problemasa.jpg

já liguei para la e eles não sabem a causa do problema, e dizem para tentar reinstalar o windows

já reinstalei e reativei a chave, mas continua a não completar

já tentei com 7 navegadores, inclusive o proprio internet explorer

eu não acredito que vou ter que formatar, só acontece comigo essas coisas de erro na validação, sendo que pago por isso caro e recebo isto aí, está com todas as atualizações em dia, não uso software pirata e um bom antivirus rodando, Norton Internet Security, que adquiri juntamente com o Windows e Office

da pra ativar o office, mas não o windows

erro no servidor do windows é improvável, pois já validei com o meu desktop que usa a versão enterprise, e dá, só no netbook que não dá, e são originais...

se alguem passou por isso, por favor, compartilhe, eu não aguento mais, só pode ser alguma coisa vinda de ativação. Agradeço

DriverGuide

Editado por DriverGuide

Compartilhar este post


Link para o post
Compartilhar em outros sites

Driver, tenta o seguinte.

Baixe a atualização kb971033,não baixe pelo update, baixe pela net mesmo, instale ela desconectado da rede, só ai você insere a sua KEY Original.

Tenta ai.

Compartilhar este post


Link para o post
Compartilhar em outros sites

já baixei e está instalada, sinceramente, já estou a ponto de desistir desse windows, ja é a segunda vez que tenho problemas com a validação

Compartilhar este post


Link para o post
Compartilhar em outros sites

é isso que eu quero dizer

não aparece nada de pirata, mas nunca valida como acontece com o meu desktop, o 7Professional está no netbook, ao invés de dizer que foi validado com sucesso, e eu posso usufruir de tudo inclusive os extras, da esse erro aí e nem diz que é pirata e nem diz que é original

já liguei novamente para lá, e eles não tem ideia, e mandam eu formatar., tem muita coisa importante, não tenho como fazer backup no momento

..., estou indignado, um dia tomo vergonha, e mudo para o linux, por enquanto é impossível, meus aplicativos não funcionam nele, também não vou jogar meu dinheiro no lixo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

liguei de novo, e eles disseram que e KB971033 nunca irá afetar um usuário Genuino, confesso que já ouvi boatos na internet que originais já tiveram problemas

por enquanto, só aborrecimento

continua a não validar, que porcaria, não queria formatar :(

Editado por DriverGuide

Compartilhar este post


Link para o post
Compartilhar em outros sites

Driver, tente apagar o registro.

Hkey-local-machine,software,microsoft,windowsnt,currentversion.

Apague o valor de ,digitalproductid,digitalproductid4, e productid.

De duplo click nas tres e apague seus valores.

Reinicie e tente inserir a Key novamente.

Mas antes de excluir exporte elas.

Editado por wwwerner

Compartilhar este post


Link para o post
Compartilhar em outros sites

Exporte elas antes, porque deu um bug, que no tentar alterar a chave key ele não quer abrir.

Compartilhar este post


Link para o post
Compartilhar em outros sites

já fiz o que mandou, realmente pediu a key, eu coloquei e conferi, ele validou com sucesso online, está ativado, mas permanece a não validar no site D:

capturarnl.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Norton Internet Security, eu já tentei desativar ele, agora está desativado, e continua...

D:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não por isso, tente instalar o microsoft essentials, ele passa tambem pelo processo de validação, vai que numa dessas ele aceita.

Compartilhar este post


Link para o post
Compartilhar em outros sites

só poderei tentar amanhã, mas ainda deu tempo de...

ainda validou com o office como original, porque ainda não valida o windows?

capturarus.jpg

boa noite a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Driver, 2 coisas meio noobs, mas vai que dá certo...

1.Pelo que eu li lá fala de um tal horario,

então tenta ativar amanha, quem sabe dê certo...

2.Troca a key ou o proprio software, aonde você comprou, e tenta trocar , dizendo que está invalidando...

quem sabe dê certo... ²

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ainda hoje não está validando, o servidor deve estar no ar, essa hipótese poderia ser descartada se eu não tivesse validado com sucesso no meu desktop, no meu desktop valida normal, já no netbook, dá isso, ainda não sei como proceder, eu vou tentar usar uma máquina virtual., quanto ao Microsoft Security Essentials, ele valida normal, instala e tudo, mas não deixa de dar erro na validação pelo site...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvido!!!

Liguei para lá, e fiz várias perguntas, me passaram para o setor técnico e me disseram que está ocorrendo uma falha nas validações do windows 7 starter, e professional, mas que até as 19:00 de hoje, era resolvido, e eu consegui validar mesmo

resolvido.jpg

obrigado a todos que responderam, e que fique o conteúdo, para quem estiver passando por isso

grato, que este fórum, cresça ainda mais

A disposição da moderação, podem fechar o tópico...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×