Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
viniciutor

DSL 2640B + Windows 7 - Não consigo configurar cabo nem wireless

Recommended Posts

Oi pessoal,

Primeiramente, desculpem-me se estou postando no lugar errado ou se estou desrespeitando alguma regra do fórum.

Tenho um PC com Windows XP e um notebook Compaq CQ40-614BR. Em ambos utilizava uma conexão a cabo aqui da minha cidade, sem qualquer problema de instalação ou de qualquer outra natureza.

Entretanto, adquiri a Velox recentemente, junto com um DSL 2640B (modem+roteador+wireless, ou algo do tipo...). Minha vontade era utilizar o cabo pra conectar o PC antigo e a rede wireless pra conectar o notebook (que já vem com wireless e bluetooth). Consegui conectar o PC antigo. A internet nele funciona perfeitamente. Guiei-me pelo tutorial do fabricante do modem, que ensinava a conectar no modo "Bridge". Entretanto, não consigo conectar através da rede wireless no notebook. Na verdade, ele reconhece a rede, até com o máximo de sinal; conecta a ela (ou diz que conecta), mas não é possível acessar a internet. Na barra de ferramentas aparece um sinal de exclamação no símbolo da rede WiFi. Tentei depois conectar o cabo nele, mas também não consegui. Não foi possível acessar o modem (através do navegador de internet, digitando o IP na barra de endereços, conforme indicado no manual e da mesma forma que realizei no PC antigo, com windows XP) para realizar a instalação. A mensagem que aparece é que não foi possível conectar a internet. Tentei criar a rede PPOE, para "discar" e se conectar, mas não tive sucesso em conectar a internet.

Li alguns relatos de pessoas terem problemas para conectar rede wireless no Windows 7. Acho que estou com o mesmo problema; mas não consegui fazer nada do que li em outros posts.

Se vocês souberem de algo que possa me ajudar, fico agradecido.

valeu.

Editado por viniciutor
Alterações no texto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×