Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Pedro2009

overclock phenom II 940 3.7ghz

Recommended Posts

Ola, um dia sem nada pra fazer, resolvi faze over....

bom, a minha ultima experiencia com over foi com um x2 4200 (2.2) a 3ghz fritando nos 120º... Mas desa vez tava tranquilo, pois tinha um V8.

Comecei com vcore stock e 3.2 o bichinho foi tranquilo.. nao passando dos 35 graus.

Depois aumentei o vcore de 1.36 para 1.37 e subi para 3.4, ao ligar o prime levei BSOD. então subi ja para 1.40 o vcore e foi a 3.4 sem problemas a 39º.

Depois subi o vcore para 1.45 e clockei a 3.6, 41º foi sem problemas ate ai...

então, setei para 3.8 sem mudar vcore... adivinha !! ao dar logon no windos BSOD.. ok, subi o vcore para 1.5 e ao ligar 30s de prime, BSOD.

Bom, ai eu coloquei para 1.55 (vcore maximo da bios)... depois de uns 2 min BSOD, mas as temperaturas eram de 45º!?então baxei o clock para 3.7 e rodei 30 min de prime se erros ou BSOD, chegando no maximo a 50º... então qual é o problema????? porque eu nao passo dos 3.7???

segue imagens de cpu-z e de emp + superpi

grato

post-456658-13884955688886_thumb.jpg

post-456658-13884955689881_thumb.jpg

Editado por Pedro2009

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,

A tensão e temperatura não são os únicos entraves em um overclock. Existem várias outras configurações que necessitam de ajuste também.

Como por exemplo: A memória a placa mãe chipset, temperaturas dos chipset e por ai vai.

Você deve investigar o que está barrando seu over e não se esqueça que pode ser sua peça (seu processador) que limita.

Alta tensão e baixa temperatura não são os únicos ingredientes para over em um processador, o próprio pode limitar.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • OK, na minha bios te as opções ht link, cpu-nb clock e cpu-nb voltage e cpu-nb multiplyer.Dexei essas opções auto.

    E quanto a temperatura no everest mostra cpu (maximo que ja chegou foi 48), cpu cores (maximo que ja chegou foi 50) placa-mãe(maximo que ja chegou foi 38), gpu(maximo que ja chegou foi 54), memoria gpu(maximo que ja chegou foi 48), ambiente gpu(maximo que ja chegou foi 42), os 2 hds ( que nunca chegaram a 40 graus). e existe uma temp que se chama mcp que sempre fica entre 45 e 55 graus nao pássando disso, e a temperatura da placa-mãe nunc chegou na casa dos 40 graus.... creio que as temperaturas estão ótimas, mas o que pode mudar sao aquelas opções de cpu-nb e ht link, mas nao tenho noção de tensão, mltiplicador, e clock pra essas opções, e preferi deixar em auto pra nao fazer besteira. como vocês acham que devo configurar essas opções???

    Editado por Pedro2009

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Oi,

    Então você deve configurar as opções que estão em AUTO manualmente, respeitando o limite aceitável em cada ajuste.

    Boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Oi,

    É só você respeitar a frequência de cada chip. No fórum tem N exemplos.

    Um exemplo: Fixar a frequência para a memória de forma que não passe ou que fique um pouco acima da frequência padrão que é 800MHz. O mesmo com o HT Link.

    Boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • ok então se eu por ht link 2000 é muito???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Oi,

    Não é muito amigo, mas verifique se após a mudança no HT o HT Link não fica muito alto.

    HT Link alto não surte efeito positivo no que diz respeito ao desempenho extra então, deixar o HT Link abaixo do padrão da placa mãe, não faz diferença.

    Boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×