Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Godess Eros

Linhas na Tela

Recommended Posts

Meu problema é o seguinte galera, ontem eu tava trocando as caixas de som e o fone de lugar e dei uma batida na CPU sem querer, aí a tela ficou azul meio quebrada com o ponteiro do mouse no canto esquerdo inferior. Mas não mexia nada, trancou total... Aí mexi em todos os cabos lá atrás e reinicializei algumas vezes durante isto até que funcionou, daí hoje ao meio dia minha mãe ligou ele e ele apareceu com linhas pontilhadas verticais na tela, durante a inicialização (dava pra enxergar o que tinha trás) aí ele ia até antes do símbolo do windows carregando, e depois tranca com a tela preta, a barrinha piscando de quando a gente escreve e as linhas brancas. E não passa disso... Eu mexi de novo nos cabos, e inicializou, mas aí eu tava no quarto e ela me chamou, disse que reinicializou sozinho, isso levou uns 10min entre eu ligar e ele reiniciar. Mexi e mexi e não tá mais voltando. Não sei o que fazer, não entendo muita coisa de hardware e software mas já montei um pc inteiro, acho que tirei algo do lugar, o pc tá lacrado ainda mas já passou da garantia.

Muito Obrigado, aguardo a ajuda, se eu não conseguir tô fu...:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se já passou da garantia, abra-o e veja o que está mau encaixado, com ele desligado, retire as memórias e placa de vídeo se houver e encaixe novamente, ligue e veja se funciona, se tiver sorte não estragou nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo jeito meio que mexeu a vga, faça o que o amigo Shot citou, não esquecendo de passar uma borracha nos contatos.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é, eu ia mandar pra uma assistência hoje ao meio dia, mas aí fui pro colégio e meu colega disse pra mim abrir e mexer na memória, deu certo, valeu gente... vou colocá-lo nolugar agora, estou falando direto dele...

Problema aparentemente resolvido, pode fechar o tópico...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×