Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
betogpi

Será A Placa De Vídeo Ou A Placa Mãe ?

Recommended Posts

Toda vez inicio o game A Mafia, o programa abre e fecha ao mesmo tempo, dou um ctrl+alt+del e ao mesmo tempo fecho a janela do gerenciador de arquivos, então clico no programa (que fica minimisado na barra de tarefa) e o jogo executa normal. Toda vez que quero jogar acontece a mesma coisa.

Será a Placa de Vídeo que não sintoniza com a Placa Mãe ? Antes eu tinha uma PC-CHIPS 848 e funcionava normal. :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Amigão acho que não é a fonte nem o processador, porque é exatamente quando ligo a máquina. Acho que é a incompatibilidade da placa de vídeo com a placa mãe. Eu tinha uma placa mãe pc-chips 848 e o jogo rodava legal.

Valeu mesmo. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola,você usa o xp, o meu começou a fazer assim, eu ligo a tela fica travada

eu clico em algum icone e não funciona, dou um alt+ ctrl+del aparece a tela do

gerenciador eu só fecho ela e tudo volta ao normal.

instalei o xp em outro hd e não acontece isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por betogpi@13 fev 2004, 09:31

Toda vez inicio o game A Mafia, o programa abre e fecha ao mesmo tempo, dou um ctrl+alt+del e ao mesmo tempo fecho a janela do gerenciador de arquivos, então clico no programa (que fica minimisado na barra de tarefa) e o jogo executa  normal. Toda vez que quero jogar acontece a mesma coisa.

Será a Placa de Vídeo que não sintoniza com a Placa Mãe ? Antes eu tinha uma PC-CHIPS 848 e funcionava normal.  :muro:

já tive o mesmo problema com o jogo máfia e o próprio vendedor já me falou q é o cd com defeito, o seu jogo deve ser pirataum né ?

obs : já testei me várias placas de vídeo, placas-mãe e configs diferentes e realmente pude constatar q o problema é do jogo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×