Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
leogrodrigues

[Resolvido] formula excel 2007

Recommended Posts

tenho uma planilha com duas abas, na 1ª esta a base, na 2ª a base mais alguns dados, faço na segunda um procv para verificar quantas linhas (informação) estão repedidas. quando há repetição aparece a resposta "sim" quando não da um erro #N/D. gostaria de colocar uma formula cont.se junto com a procv para quando der o erro aparecer a palavra "não". tem como?

minha formula procv - -

--- =PROCV('15h'!B1329;'15h'!B1329:G27089;6;0) ---

Desde já obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×