Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Takahata

LCD Samsung, sinal "cai" após alguns minutos

Recommended Posts

Olá pessoal, boa noite a todos.

Ontem recebi a tv modelo LN32C530F da Samsung, comprada pela Americanas.com.

Instalei, acertei a linguagem, hora, e programação automatica de canais, conforme consta no manual de instruções. A tv reconheceu alguns canais e comecei a assistir, porém, após alguns minutos, o sinal "cai".

Não achei uma solução para isso, pois o cabo que utilizei está conectado a uma antena externa e outra tv (crt) com conversor digital funciona normalmente; o mesmo problema ocorre com a NET.

Em princípio achei que fosse problema de "BIOS", mas estou começando a achar que é problema no aparelho.

Alguém já viu um caso desses, procurei no Google e aqui no fórum e não encontrei nada semelhante?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema pode estar no TV mesmo!, entre em contato com a loja, pois ainda esta no praso de toca dela...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×