Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Oi pessoal, tudo bem?

Instalei o CPUID para ver como estão as tensões e temperaturas no meu computador e obtive o que está na figura que anexei.

Vocês podem ver que a tensão -12v está por volta de -6,40. Está dentro do quadrado vermelho. Será que isso pode ser algum problema? Esse computador, esporadicamente, não inicia. Eu tenho que tentar umas duas ou três vezes. Não sei se pode ter alguma coisa a ver com isso.

Obrigado.

post-660499-13884956583755_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem como medir isso com o multimetro? Onde ficam essas tensões? Eu não sei onde elas ficam na placa ou processador.

Eu tentei medir as tensões, com um multímetro, dos cabos de força que vão para a placa mãe, mas quando eu os desconecto da placa mãe a tensão fica zero, a fonte nem liga.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tem como medir isso com o multimetro? Onde ficam essas tensões? Eu não sei onde elas ficam na placa ou processador.

Eu tentei medir as tensões, com um multímetro, dos cabos de força que vão para a placa mãe, mas quando eu os desconecto da placa mãe a tensão fica zero, a fonte nem liga.

Tente ligar o fio verde qualquer fio preto do conector utilizando um clips de papel (faça isso com a fonte fora da tomada, pois quando você colocá-la ela vai ligar)

Ai é só medir.

Mas muito provavelmente é erro do programa mesmo... acontece direto.

Seria bom saber a marca e o modelo da sua fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Waliston, se tiver alguma dúvida no procedimento descrito pelo Jorno, não o execute. Você deve saber que onde há eletricidade, há riscos. O conector a que o Jorno se refere é o conector principal da fonte, que deve ser ligado diretamente na placa-mãe (possui vários fios, de várias cores). Caso queira executar o teste, ligue a fonte em uma tomada com aterramento, para não correr risco de choque ao encostar nela. Certifique-se de que a fonte esteja na tensão correta antes de ligar. Não deixe a fonte ligada a nenhum dos componentes do micro enquanto executar o teste.

Embora possa não ocorrer problemas, os conselhos acima são para evitar problemas e riscos desnecessários.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×